Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Gsbad

Problema Estranho Depois Que Eu Instalei O Modem

Recommended Posts

Tipo, instalei o modem, tudo certinho, o windows 2000 reconheceu ( modem 56k pci lm-156N) so q na hora q eu instalo os drives q vem no cd da um erro no fim da instalação dizendo q os drives estão sem a assinatura digital da microsoft e pergunta se eu quero concluir a instalação assim mesmo... eu boto q sim.. e dai o windows não abre maiiiiiiis!!! não carrega de jeito nenhum.. tenho q entrar em modo de segurança e deletar os drives para voltar ao normal... como resolvo isso???? q q é assinatura digital??? :tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites

o q eu flr pode ser uma besteira (e das granbdes) mas vou tentar:

n seria o serial number?

tipo em jogos as vezes vem um numero q você precidsa digitar para poder rodalo ou mesmo instalalo

falou :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites
:D Quanto a assinatura digital isso acontece com varios drivers q não são enviados pra Microsoft para avaliação e assim receberem seu certificado eu acho q pra o produto final ficar mais barato você pode observer isso com os drivers da NVidia mas isso não quer dizer que o driver não vá funcionar B) procure por um driver mais atualizado no site do fabricante talvez adiante :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×