Ir ao conteúdo
  • Cadastre-se

Alta temperatura Q9300


necravaler

Posts recomendados

Boa noite, há alguns dias venho sofrendo com o computador reiniciando sozinho e até então desconfiei ser a fonte mais hoje pelo everest fui ver as temperaturas e vejo meu processador rodando a 69°c onde a temperatura dele no maximo é 71, desliguei a maquina e optei por trocar a pasta termica... troquei e religuei e nesse exato momento o processador está praticamente com a mesma temperatura, devo trocar o processador todo? ou um novo cooler bastaria? não sei mais o que fazer... está complicado o computador reiniciando de tempos em tempos...

Link para o comentário
Compartilhar em outros sites

Boa noite, há alguns dias venho sofrendo com o computador reiniciando sozinho e até então desconfiei ser a fonte mais hoje pelo everest fui ver as temperaturas e vejo meu processador rodando a 69°c onde a temperatura dele no maximo é 71, desliguei a maquina e optei por trocar a pasta termica... troquei e religuei e nesse exato momento o processador está praticamente com a mesma temperatura, devo trocar o processador todo? ou um novo cooler bastaria? não sei mais o que fazer... está complicado o computador reiniciando de tempos em tempos...

Olá,

Antes de mais nada, você tem placa de video off-board e algum sistema adicional de refrigeração (tipo cooler na parte de traz do Gabinete)?

Abraços,

Link para o comentário
Compartilhar em outros sites

Sim, minha placa tem video Off, eu tentei inciar com o video off da placa e não da boot no sistema operacional (W8), quando vejo na bios a temperatura está normal... até 45 graus... mais entrou no sistema a temperatura esquenta demais e tenho 3 coolers no meu gabinete, um frontal pegando o ar de fora e jogando pra dentro e dois coolers um traseiro e outro na tampa tirando o ar quente do gabinete e jogando pra fora.

minhas configurações:

Intel Q9300 nunca fiz over

P5KPL-AM

4GB RAM

500GB HD

GTS250 512

Thermaltake purepower 500w real

Link para o comentário
Compartilhar em outros sites

Sim, está muito quente o meu em idle também funcionava nessa mesma temperatura e agora começou a reiniciar o computador, na BIOS a temperatura aparece normal... mais logou no sistema praticamente dobra a temperatura, eu desconfiava que um dos plugs estaria mal colocado mais eu tirei e coloquei e continua nos 70 graus... mais estou achando que o problema é o cooler, vou ver se consigo um pra fazer um teste e depois comprar um novo pra ver se soluciona o problema... porque está difícil

Link para o comentário
Compartilhar em outros sites

  • 2 semanas depois...

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...