Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
C.lever

Milestone 2 problema na bateria e USB!

Recommended Posts

Bom, não sei se estou no lugar certo mas....

meu celular Milestone 2, um dia ele desligo sozinho e não reconheceu mais o chip, depois de eu ter tirado o chip colocado e tudo nos conforme, a bateria não carrega mais ao 100%, e o icone de carga não aparece mais, e o USB não conecta mais, tipo parece que o cabo não esta sendo reconhecido, não acontece nda quando coloca o cabo usb, mas tem energia correndo nele, pois o celular carrega até 90%...

alguem poderia ter uma ideia?

Celular Milestone 2

versão do android é o 2.3.6

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

ninguem tem esse mesmo problema ou ja viu alguem com problema parecido?

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenho um celular samsung GT-S7500L e quando carrego o ele e depois tiro a bateria ele ainda fica acusando que esta sendo carregado e já troquei o plug onde carrega e nao adiantou! alguem sabe o que devo fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×