Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Rafaelhrq

Roteador Multilaser n 150

Recommended Posts

Mil desculpas se esse não for o local adequado para isso, mais já era, eu tenho um roteador multilaser n 150, estava funcionando normalmente, mais a minha internet pifou e eu tive que tira-la do roteador e colocar direto no pc ! hj fui tentar voltar ela para o roteador e configura-lo novamente. Mais na hr que eu tenho que colocar o IP no navegador para configurar ela não entra, não dá, simplesmente nãoa contece nada ! alguem ajuda ae?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você resetou o aparelho naquele buraquinho com um clips (por exemplo) por alguns segundos?

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu resetei por uns 10 segundos, porque? algume me ajuda plz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você resetou e inseriu novamente o Ip 192.168.0.1? Se não der certo, talvez seja igual o meu antigo SpeedStream que achei uma forma diferente de resetar: Coloca a ponta do clips ou algo fino no reset e segure até acender uma luz vermelha, se piscar, conte 4 segundos, solte e deixe voltar ao normal e tente novamente.

Editado por EdgarPereira

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×