Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
guilhermebv

Netbook acer aspire 1410

Recommended Posts

Problemas no netbook acer aspire 1410

O problema é o seguinte:

Quando eu ligo o Netbook enquanto o win7 (original) esta carregando (na hora da logo) aparece um flash da tela azul com algumas coisas escritas (mas tão rápido que não dar para ler) em seguida reinicia. Depois que ele reinicia, aparece as duas clássicas opções, iniciar o Windows normalmente ou iniciar reparação de problemas (recomendável). Ao escolher iniciar normalmente, acontece o mesmo erro, escolhendo reparar, demora muito e aparece a mensagem de que o Windows nao conseguiu reparar, em seguida o sistema reinicia novamente (com o flash de tela azul).

Será que é hardware ou Windows? Já tirei e coloquei a memoria, substitui por outra, mas nao parece ser memoria. Será que é HD? Já aconteceu algo parecido com vocês? Por favor me ajudem!

Editado por guilhermebv

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tenta entrar em modo de segurança para ver se vai.

Vou tentar, mas se conseguir faria o que? Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se conseguir é por que algum driver, processo, serviço ou até vírus está impedindo o carregamento normal.

Nesse caso tenta atualizar os drivers usando o gratuito SilmDrivers por exemplo para ver se resolve ( pode entrar em modo de segurança com rede para ter acesso á internet ).

Se não resolver deverá tentar ver se tem vírus no sistema abrindo tópico na sala de remoção de malwares com os logs do DDS e do GMER para exame do especialista que vai te orientar na limpeza.

Só aviso que esse tipo de atendimento costuma demorar podendo levar dias aqui neste fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Se conseguir é por que algum driver, processo, serviço ou até vírus está impedindo o carregamento normal.

Nesse caso tenta atualizar os drivers usando o gratuito SilmDrivers por exemplo para ver se resolve ( pode entrar em modo de segurança com rede para ter acesso á internet ).

Se não resolver deverá tentar ver se tem vírus no sistema abrindo tópico na sala de remoção de malwares com os logs do DDS e do GMER para exame do especialista que vai te orientar na limpeza.

Só aviso que esse tipo de atendimento costuma demorar podendo levar dias aqui neste fórum.

Henrique

Não tive sucesso no modo de segurança, antes de inicializar o Windows 7, na parte onde ele carrega vários arquivos na tela preta e textos brancos, o PC dar o mesmo erro de tela azul. a tela do erro passa tão rápida que não conseguimos ver do que se trata. Tenho certeza que é algum HardWare mesmo e não o sistema operacional, o mesmo é original e já veio instalado no Netbook. Uma pena, pois sempre cuidei bem do Acer Aspire 1410, inclusive gostava muito, mas usava pouco por ter IPad e IPhone. Até agora só tenho agradecer a você e a todos que tentarem me ajudar nesse mistério, fico no aguardo de mais informações e qualquer dúvida estarei retornando ao tópico. -_-

Compartilhar este post


Link para o post
Compartilhar em outros sites

da uma limpada nos slots de memoria da placa mãe e passa uma borracha nos contatos do pente de memoria memoria...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×