Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
RazorDeath

Problema com Dlink DI-614+

Recommended Posts

Boa Tarde,

tenho um roteador wireless dlink DI-614+

Estou tentando acessar o painel de configuração mas não estou conseguindo...

o ip é o 192.168.0.1

pede o login e senha: Coloco admin e a senha deixo em branco.

mas quando era para abrir a tela de configuração, simplesmente aparece isso:

GI/634+ ?/KECD? ?tcboe#wkdwh?77%#borges=3 ceolspcckng=3 ceolsagdkng=3 kekgkt?638#aoign?cgnwes> # ?ts> ?tg> ?dkv#aoign?cgnwes>?iog#ssc?homg_31/jsg#wkdwh?775hDiDhD=(5u@ela`=0M@p @oBdFr<0,<,dHv, <tF> /dr ( t`> tF boFsbaN=( DiDth=0"bpcjg`oDnf=FoDnN0".Vif>n@sb;,/fd. <.td> ?tg wigtk=35#bcckgsowng=gown_13.gig>'ncss;?/wd? ?ts> ?tg wigtk=31#bcckgsowng=gown_17.gig>'ncss;?/wd? ?foro> ?tcboe#wkdwh?130' cosdgr?0? Sewus Wi{asd?/c>?/goot? ?/wr? ?p??fonw gace?Asicl#skzg=3>Whg GI/634+ ks#ao Wiseoess# Bsocdcaod#Rouwes kdgao gos kooe#ngtwoskkng cng smclo cusioess# ngtwoskkng.#Tke#sgtwp#wkzcrg wiol#gwige#you#to coofkgwrg whg GI/604( to clnle`t tl xotr IPP (Hntepndt Sdrti`e Ppotidep), Thd DI,604('p dapy sdttp whll `llot xot to h`vd Hntepndt a`cdsp tithhn mhnttds, Pldape flllot thd petup tixapd step `y step to clndidupe the DH-414+,<,flnt>

$n`sp; ?/wr? ?foro> ?/gosm? ?tg wigtk=39? ?tg wigtk=35#bcckgsowng=gown_13.gig>'ncss;?/wd? ?ts> ?tg wigtk=333 kekgkt?43 cgcooos=#CCCCCC cackgrouod?dowo_37/jsg??/c>?/wd? ?tg wigtk=31#bcckgsowng=gown_17.gig kekgkt?43>'ncss;?/wd? , tF FiDtJ= 5b`cHg@oFnd=DoDnl1.dif JeJgHt4>n`s@; /fd. :<tb> ,t`>. ,tD TiFtH= 3 Bg`oNoB=CbCBCb>a h@eD=hLwjrdlfs`.Htnl> iNg"sRc."FoDnn3 .jpf"wjdfh""3 "htifhF=6 "bNrFeb="0>./b> * " " "<>td> &nbrp:<.td> &nbrp:<.td> <` krgf?h_wcn/hwmo>?iog#ssc?dowo_37/jsg#wkdwh?133#hgighw=76#borges=3>?/c># # # # # # ?tg wigtk=35#bcckgsowng=gown_03.kpg>'ncss;?/wd? ?tg wigtk=39#bcckgsowng=gown_43.gig>'ncss;?/wd? ?/wr? ?iog#ssc?dowo_32/jsg#wkdwh?133#hgighw=76#borges=3>?/c># # # # # # ?tg wigtk=35#bcckgsowng=gown_03.kpg>'ncss;?/wd? $n`sp; $n`sp; $n`sp; # ?tg wigtk=35#bcckgsowng=gown_03.kpg> ?/wd? ?tg wigtk=39#bcckgsowng=gown_43.gig>'ncss;?/wd? ?/wr? ?/wd? ?iog#ssc?dowo_73/gkf#wkdwh?27 kekgkt?17>?/wd? ?ts> ?tg wigtk=35? ?/wr? ?asec shcpg=sect#coosds=37 1,2 4$ HrDf,hlwxz@rD.HtNltprded=LsdlF> a@eB `hBpd=@e@tcnoBd@= 1, 8.2"74 JrDfadvLvHrfubl>hFml Fa`gdt._@e\f <`rDasXaBe rdcF BolrFs25.1 ,"9,$6hBed=Donlp_bdliL.jtNltBrfeV=nsFlD>. ,abeb Rhbpf=bebt cNopdB=4, 8 4"54& jrFf.sf_Defi`.jt^l"tbrvet=^sdlf> <.m`p> <.td> <.t`ble> <.HTML>

tentei colocar senhas diferentes e sempre fala que a senha esta errada, so entra quando coloco o admin

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja se a fonte não está com problema.

Depois tente colocar o firmware novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A fonte esta normal, ele funciona, faz roteamento normal, so que a rede fica aberta, queria acessar a configuração para poder colocar uma senha.

o firmware ja fiz o procedimento de apertar o botao reset varias vezes, ai tenho acesso a tela de enviar uma nova firmware, ja enviei e nada, sempre que tento acessar ele volta nessa tela.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×