Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Harroiz

Perdi Minha Placa Mãe?

Recommended Posts

Olá pessoas, vim aqui pedir ajuda sobre meu pc:

Eu estava com o pc ligado quando fui almoçar e quand voltei ele estava desligado com meu gato em cima do teclado, rs, achei que ele tinha pisado na tecla power do teclado e tentei ligar o pc, mas ele não ligou, o teclado não ligou também, no entanto o monitor funcionou tranquilamente em outro pc, a questão é que eu não recebo sinal nenhum do vídeo do pc, ele liga, o cooler funciona mas sem sinal(estou usando o pc na entrada onboard porque não tenho placa de vídeo por causa da placa integrada a55)

Configuração do pc

DTC P867LM

Processador: AMD A8-3800 (2,40GHz, 4MB Cache L2) quad core +400 núcleos gráficos

Sistema operacional: Linux Mandriva

Memória: 6GB

Chipset: AMD A55

Gráficos: ATI Radeon HD6550D (DirectX 11)

Hard Disk: 1TB 7200 rpm SATA III

Eu não sei se um vírus pode desabilitar o pc assim, porque não consigo nem entrar na BIOS, mas aconteceu depois que meu gato desligou o pc acho.

Afinal, o pc se comporta assim ao perder o HD ou plca mãe?

EDIT: retirei todos os componentes da placa mãe, como HD, DVD, memória e ela ainda não liga

Obrigado pela atenão, espero respostas!

Editado por Harroiz

Compartilhar este post


Link para o post
Compartilhar em outros sites

gatchu ??????????

são sete anos de azar ....

rsrs ... tadinho do bichano

Mas, brincadeiras á parte, por acaso usa estabilizador, isolador ou nobreak ?

Retire algum desse aparelhos e ligue o PC direto na tomada para ver se funciona.

Chegou a trocar a fonte ?

Usa algum filtro de linha ?

Pode ter sido a placa-mãe.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pela ajuda mas eu fui dar uma olhad amais a fundo, acabou que um pedaço da cpu tava amassado e dando curto com a placa mãe, por isso que n ligava, rs, só tirei e voltou a funcionar, valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×