Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
nahchatinha

SEND do modem caindo toda hora! NETVIRTUA

Recommended Posts

Olá

Bom.. já faz um tempo que o SEND do meu modem começa a piscar e a internet cai alguns segundos e volta, isso acontece tipo muito mais de 20 vezes por dia. Quando estou fazendo download de algo então, piora mais ainda.. o SEND pisca a cada 5min e a internet cai por alguns segundos e volta. Não sei o que acontece, o porque disso.

Já fui na NETVIRTUA reclamar disso, o técnico vem e n resolve nada (pra variar, porque o que eles fazem até eu sei fazer) e já teve vez de eu ir reclamar na NETVIRTUA e eles falarem "o sinal esta normal, então você tem que ligar na central e ver o que esta acontecendo"

Já reparei que a cada vez que o SEND pisca e volta no modem 192.168.100.1 sempre ta um valor diferente no "Upstream Channel ID" e no "Favorite Frequency (Hz)" ouvi falar que o SEND cai quando esses valores estão errados, mas se os técnicos vem aqui e não veem isso. Então não sei :S

Modem é um Motorola SBV5122

Internet de 10mega NETVIRTUA

Sou de Araras-SP

Alguém pode ajudar, por favor??? Não aguento mais :angry:(_(

post-843058-13884966112563_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sem equipamentos adequados você fica sem saber quais valores serão os mais adequados ao cable-modem na sua região, e pode ainda acontecer de os técnicos da NET não terem equipamento (outro cable-modem) para substituição, aí vem a "enrolação" já que a sua internet não esta severamente comprometida.

Vá até as propriedades da sua placa de rede, e altere a negociação de velocidade para "100Mbps Fullduplex". Caso já esteja com este parâmetro altere para "Autonegociação". Atualize também o driver da sua placa de rede (recomendável).

preview_html_78acedb5.png

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hm.. obrigada Linio Alan.. coloquei a opção que você me disse (100Mbps Fullduplex) na placa de rede, mas o driver já esta atualizado. Agora vou ver se não vai mais cair. Obrigada novamente.

Sem equipamentos adequados você fica sem saber quais valores serão os mais adequados ao cable-modem na sua região, e pode ainda acontecer de os técnicos da NET não terem equipamento (outro cable-modem) para substituição, aí vem a "enrolação" já que a sua internet não esta severamente comprometida.

Vá até as propriedades da sua placa de rede, e altere a negociação de velocidade para "100Mbps Fullduplex". Caso já esteja com este parâmetro altere para "Autonegociação". Atualize também o driver da sua placa de rede (recomendável).

preview_html_78acedb5.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se o problema não é causado pela negociação da velocidade entre a sua placa de rede e o cable-modem, tudo me leva acreditar que é realmente problema da sua operadora.

Acione a "tia ANA" (ANATEL)! ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×