Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
guhscharra

Rotear modem TP-LINK TD-8816 (Luz Internet)

Recommended Posts

Bom galera sou novato aqui, primeira vez que peço ajuda, então espero estar fazendo as coisas do modo certo.

É o seguinte sou leigo em questão de internet não entendo muito não. Tenho internet da oi. A Oi Velox, de 2 mega. Toda vez que fico sem internet , por qualquer motivo que seja, meu modem um TP-LINK TD-8816 desroteia e tenho que leva-lo para rotear, de saco cheio disso resolvi eu mesmo rotear utilizando tutorias da internet, consegui rotear depois de muito pesquisar e encontrar um provedor gratuito.

Antes minha internet era até que rápida, abria todos os sites de forma rápida sem eros e tal, carregava as todas as imagens tudo certo. Só que ai começou o meu problema...

Meu problema é: Agora minha internet está lenta, caindo, demora a carregar imagens, isso é quando carrega, vive dando erro na hora de abrir sites, ver videos no youtube é uma tortura demora pra carregar isso quando não da erro e não carrega, reparei também que luz do modem "internet" Está piscando toda hora, não estabiliza, antes ele estabiliza igual a luz "ADSL" piscava raramente.

Acredito que tenho feito algo errado, mas não faço a minima ideia do que tenha sido, peço que se alguém souber possa me ajudar. Desde já Agradeço a todos que leram.:lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sejas bem vindo ao fórum do CDH, eu tenho este modem e ele émuto bom, veja qual é a versão do seu modem e veja se tem alguma atualização de firmware no site da tp link.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Sejas bem vindo ao fórum do CDH, eu tenho este modem e ele émuto bom, veja qual é a versão do seu modem e veja se tem alguma atualização de firmware no site da tp link.

Você está falando disso aqui néh ---> Firmware Version: 6.0.0 Build 100906 Rel.43560 ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Sim, é que ta etiqueta que vem embaixo dele!

Então é o mesmo do meu, não tem atualização para ele, dá um resete nele e procure no youtube, que tem vários tutoriais de como rotear.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Então é o mesmo do meu, não tem atualização para ele, dá um resete nele e procure no youtube, que tem vários tutoriais de como rotear.

OK, obrigado vou tentar aqui e depois te falo se deu certo ou não!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Não, não mudou nada continua a mesma coisa :(

Semana passada meu amigo comprou um, e tava com este mesmo problema ele foi na loja trocou e o novo funcionou de boa, se o teu estiver na garantia, troque.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Semana passada meu amigo comprou um, e tava com este mesmo problema ele foi na loja trocou e o novo funcionou de boa, se o teu estiver na garantia, troque.

iiiixe o o meu não está na garantia a muito tempo. Eu uso ele com um roteador da D-link DIR-500, será que interfere em alguma coisa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×