Ir ao conteúdo
  • Cadastre-se
Jinacio5

Conexão cai periodicamente

Recommended Posts

Boa noite !

Adquiri um router novo, DIR 610 da D-link, instalei e tudo bem, tudo funcionando, menos neste micro, ele fica "no ar" por algum tempo mas do nada a conexão cai. Daí para retomar a conexão eu tenho de desconectar e conectar novamente ou remover o adaptador Wireless e recolocá-lo, aí volta.

Nos demais aparelhos (celulares, notebook, PS3) fica tudo normal "on-line", sem quedas.

Neste micro eu utilizo um adaptador Wireless também da D-link "AirPlusXtremeG" 802.11g/2.4GHz (funcionando normal como estava no Router anterior).

O Micro é um ItauTec Infoway P4 com Windows XP (original).

O modem é DSL 500 B da Dlink.

Com o Router anterior (que pifou de vez ontem) isso não ocorria, e não posso dizer que seja problema com o novo nem com o adaptador porque todos os demais aparelhos a conexão não cai.

Me resta crer que é algo de configuração neste micro, mas o quê???

É um mistério...

Obrigado !

Jorge Luiz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hoje, o PC estava caindo direto como eu disse no início do tópico. Daí resetei tudo e liguei o PS3 também para ver se ele caia quando o PC caísse como já fiz outras vezes e só o PC caia e o PS3 segurava.

Hoje foi diferente, o PC que estava caindo direto até agora pouco estabilizou e o PS3 passou a cair a conexão periodicamente (muitas vezes) apresentando o erro DNS 80710102.

Francamente é um mistério, quando não é um é outro que cai, mas sempre há a conexão com a Internet e entre os aparelhos e o router,mas algum perde a conexão com a Internet, isso quer dizer que se trata de algum problema de configuração do router? Será?

Agorinha mesmo enquanto digitava esta mensagem, caiu tudo no PC, inclusive a conexão com a rede, até sumiram os ícones piloto de conexão com a rede e só voltou depois que retirei e recoloquei o adaptador de rede de volta...

Realmente uma loucura.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Apesar de ninguém ter ajudado com nenhuma sugestão eu consegui resolver:

Eu mexi em algumas configurações do roteador e parece que estabilizou, pelo menos neste final de semana não houve quedas.

Para quem tiver o mesmo problema, aconselho baixar os manuais no próprio site da D'link e seguir à risca as configurações neles expressas.

Isso porque quando instalamos o Roteador, ele não configura tudo de forma automática, algumas opções que podem afetar a conectividade devem ser alteradas e isto deve ser feito manualmente, tela a tela, mas nada de difícil.

Só preciso me certificar que o problema não retornará, pois, logo após a reconfiguração ainda hove quedas, mas de sábado à noite para cá e depois de ter resetado tudo, normalizou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo estou tendo o mesmo problema com o mesmo roteador, como você conseguiu por um fim da queda de conexão???


Estou desesperado, grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×