Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
FabioLacerda

PC desligando sem motivo aparente!

Recommended Posts

Bom dia galera, a alguns dias estou enfrentando um problema que está me intrigando, Comprei 3 peças novas para o meu PC, segue configuração:

MB ASUS P/ AMD M5A78L LE AM3+ BOX, c/ Anti Surge, Core Unlocker, Turbo Key

Processador AMD FX-8350 Vishera Octacore 4.0GHz (4.2Ghz Turbo) 8MB AM3 OEM FD8350FRW8KHK

Memória Corsair 8GB 1333MHz CL9 DDR3 CMV8GX3M1A1333C9

Multilaser Cooler para CPU Gamer Edge

Montei devidamente todas as peças, segue a lista de peças usadas:

Fonte Atx Akasa 500w

Placa de video ATi radeon 6450

HD Samsung 1TB

O Pc começou apresentar um problema da ativação da função antisurge da placa mãe, desativei a função e conseguir formatar e começar a usar o Windows, testei com alguns jogos pesados e ate ai tudo bem, fui acessar a internet quando abrir algumas abas o PC simplesmente desligou, fiz testes com o prime95 com stress test e não desligou, mentest+ na memoria também não desligou, PC check no restante das peças também não desligou, troquei fonte por outra, troquei estabilizador e HD, continuo o problema, não sei o que mais testar queria a ajuda de vocês.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Experimente sem o estabilizador. Use um bom filtro de linha. Tente resetar a BIOS tirando a bateria por alguns minutos. Atualize a BIOS.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×