Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
leaokrollew

Ajuda Rele Falta de Fase

Recommended Posts

Olá

Tenho um painel que controla uma bomba d'água e parou de funcionar.

Acionando o contator manualmente liga a bomba sem problemas. Isso mostra que a bomba está funcionando e mostra que as 3 fazes estão ok.

O rele FF tem um led e ele não esta acendendo acho que queimou por isso o sistema não está funcionando.

Eu trouxe ele aqui pra minha casa e queria saber se tem alguma maneira de testa-lo? Aqui eu não tenho trifasico só monofasico 220v

Obrigado

post-738181-1388496633971_thumb.jpg

post-738181-13884966340769_thumb.jpg

Editado por leaokrollew

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola leaokrollew.

A meu ver o rele esta danificado, pois mesmo com as três fases você disse que não estava funcionando (nem mesmo acendendo o LED), mas se quiser testa-lo em uma rede bifasica... Acho que você poderia alimenta-lo no 220V nos terminais "R" e "T" e deixar o "S" ao ar, com isso você estaria simulado uma ausência da terceira fase, então basta observar se os contatos comutam como deveriam!! Me corrijam se eu estiver errado, mas até onde eu sei a defasagem entre fase 1 e fase 2 é de 120º, então creio que você não terá problemas com o sensor de assimetria do seu relé.... Se não der certo... Só no inversor mesmo!! Mas é quase certo que o relé esta danificado...

Espero ter ajudado, Grato Luiz Gustavo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

você tem que ver a resistencia em NF (0 ohms) e NC ( OL). Outra coisa que você pode verificar e a botao de sensibilidade.

Compartilhar este post


Link para o post
Compartilhar em outros sites
você tem que ver a resistencia em NF (0 ohms) e NC ( OL). Outra coisa que você pode verificar e a botao de sensibilidade.

oi cralx2k.

Não tem nenhum botão

Compartilhar este post


Link para o post
Compartilhar em outros sites
oi cralx2k.

Não tem nenhum botão

digo, o ajuste central de sensibilidade......:cool:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hummm.

Fiz o teste e o aconteceu nada. O rele n atracou e o led n acendeu, também ajustei a sensibilidade e nada aconteceu.

É provavel q esse FF ja era

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se o teste que você fez de continuidade em NF esta mostrando aberto. O FF esta danificado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×