Ir ao conteúdo
  • Cadastre-se
ROMILDOFB

Tv monito led samsung lt19b300, sem audio

Recommended Posts

Caros colegas estou com esta tv monitor sem audio, imagem normal, o cliente estava assistindo normal pela entrada av, ai deu um estalo parou o som, ela fica dando um estalo bem baixinho no alto falante.

Ai abri ela dei uma conferida nos falantes esta tudo normal,revisei alteração de alguns componetes tudo normal, estou pensando em reinstalar o firewere dela, sera que ressolve meu caso ou pode ser algum componete com defeito.

se alguem tiver uma dica fico agradecido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se aconteceu após uma descarga elétrica, dificilmente será falha de firmware, isso deve ser componente queimado mesmo...

Siga os fios dos alto falantes de teste o CI de saída de som...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você fizer os procedimentos de atualização corretamente, não dará pane, mas tem que verificar certinho se o firmware é realmente adequado ao modelo de seu monitor!

Eu desconheço atualizações para ele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×