Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
sheld

Mudei Mhz Na Bios E Agora Comp não Liga

Recommended Posts

Entrei na Bios e mudei de 100Mhz para 200Mhz... Agora quando ligo o comp, os LEDs acendem e disparam, e o computador não faz absolutamente NADA...

O que pode ser? e como resolver?

é um Atlhon XP 1.8 e a placa-mãe é uma K7N2Delta ILSR

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

daz o seguinte, antes de ligar a maquina, fica segurando a tecla insert.

depois liga o computador, sem soltar a tecla insert.

ele vai ligar o pc. quando ligar, entra no setup e carrega as configuracoes originais.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por rudysouza@11 jun 2004, 15:58

daz o seguinte, antes de ligar a maquina, fica segurando a tecla insert.

depois liga o computador, sem soltar a tecla insert.

ele vai ligar o pc. quando ligar, entra no setup e carrega as configuracoes originais.

qual a funcao da tecla insert nesse caso?

Poderia me explicar?

grato,

sandros.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fera

O mais recomendavel a ser feito é um Clear cmos(é como se voce resetasse a BIOS) pra poder reconfigura-la como antes.

Caso sua placa-mãe não tenha o jumper de clear cmos basta retirar a bateria da placa-mãe por algumas horas que ela sera "resetada".

Apos isso, configure tTUDO de novo na bios, só que com o clock original.

IMPORTANTE: NUNCA LIGUE O PC COM O JUMPER NA POSIÇAO CLEAR CMOS

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por mar_tchello@11 jun 2004, 22:49

por algumas horas que ela sera "resetada".

horas?!!?!? :blink:

que isso cara, só uns minutinhus resolve... :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Bernard+12 jun 2004, 13:45-->
mar_tchello@11 jun 2004, 22:49

por algumas horas que ela sera "resetada".

horas?!!?!? :blink:

que isso cara, só uns minutinhus resolve... :D

É que pode ser que ha algum capacitor (armazena energia) pra justamente se a bateria acabar, ele "segurar" a CMOS pelo menos pelo tempo de você religar o micro ou trocar a bateria, evitando assim que a CMOS seja resetada.

É uma possibilidade, por que não?

Teh mais! :-BEER:-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×