Ir ao conteúdo
  • Cadastre-se
frank ribeiro

apenas HD desliga pelo menu iniciar, fonte cooler e monitor permanecem ligados !!!

Recommended Posts

Boa noite companheiros montei um pc com uma placa kelow, instalei o XP SP3

e boa ! ta rodando beleza o único problema e que quando tento desligar o pc pelo menu iniciar apenas desliga o hd, a fonte e o cooler do processador e o monitor permanecem ligados...li algumas postagens com o mesmo problema parecido, e alguns relataram que esse problema após uns 15 minutos o pc desligaria mas isso não ocorre no meu caso, agradeço desde já se alguém puder colaborar com alguma ajuda, valeuuuuuuuuuuuuuu!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu mesmo lutei e descobri meu problema, no hora que montei o pc me confundi com os processadores e estava com um não compatível com o sistema, porém o pc funcionava perfeitamente só não desligava pelo menu iniciar, estava com processador intel celeron '86 E3400slgtz 2,60 ghz/1m/800/86 3108c546 e agora está com intel core2 duo slapb 2,66ghz /3m/1066/06 3831a845 agora ta show, agradeço se alguém quis me ajudar mas tb não sabia bem o fundamento do problema, mas valeu.:D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×