Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
crismantovani

[Resolvido] Upload baixo Fibra - Apenas no Windows

Recommended Posts

Oi pessoal.

Contratei a fibra óptica da Live TIM, plano de 50 Mb / 30 Up

Estou recebendo o contratado, conforme as imagens abaixo:

Modem: (TG589vn v3)

10416216924_225feb91e4_o.jpg

iPhone com iOS 7

666869391.png

Detalhes do teste: http://www.speedtest.net/my-result/i/666869391

Tambem testei em um tablet Android mas esqueci de tirar o print. De qualquer forma, o resultado foi próximo ao do iOS.

Mas no Windows fica assim:

3048944837.png

Detalhes do teste: http://www.speedtest.net/my-result/3048944837

Copel:

10416431116_e63a9fb4d8_o.jpg

Atualizei o driver da minha placa de rede, que é uma Intel 82759V (MB Asus Sabertooth Z77), e já fucei em vários campos, mas nada =S

Já testei todas as velocidades e duplex abaixo:

10416816145_0484c7451f_o.jpg

Diagnóstico:

10416829186_434456cd55_o.jpg

As demais configurações estão em automático.

Obviamente, já vieram 4 técnicos da TIM e está tudo correto, par ok, cabo ok, modem (trocado em todas as vezes) ok. E foram feitos testes nos tablets/smartphones deles e o resultado foi igual: Velocidade de Up/Down sendo entregue conforme contratada. Na verdade, até acima.

Flash, Java e Navegadores (Chrome, Firefox e IEca) atualizados.

Não está rodando nenhum aplicativo que consuma banda.

Windows 7 x64, original.

Alguém tem alguma ideia do que pode ser? Será que preciso de outra placa de rede? :(

Como isso só acontece no meu computador, acho que é alguma configuração errada, mas sinceramente, não sei o que pode ser.

Agradeço a quem puder ajudar (=

Compartilhar este post


Link para o post
Compartilhar em outros sites

sobre colocar outra placa de rede, só testar, desktops que usam a placa offboard tem uma melhora significativa, o que exatamente está usando para upload? Se por exemplo usa servidores de hospedagem gratuitos, disco virtual na nuvem, eles podem limitar essa velocidade, não tendo relação com a sua velocidade contratada.

att

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá marcmira.

Testei vários sites, Dropbox, YouTube, Mega, ftps públicos e particulares e ate via VPN.

Depois fiz o teste nos mesmos sites mas via celular, enviando os mesmos arquivos e obtive a velocidade contratada (30Mbps).

Teria alguma placa a indicar ou qualquer uma da conta do serviço?

Obrigada pela atenção.

Abs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tambem estou tendo esse problema só que com a NET Virtua de 10mega. Usava wifi no meu desktop (minha placa mãe Asus tem Wifi) e quando troquei pra cabo meu upload de 1mb foi pra 300kbps.

Faço o teste no wifi e em outros notebooks com windows por cabo e o upload chega normal 1mb...

Ja fiz tudo o que você fez e nada também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigão, acabei de resolver meu problema. Sua placa mãe é uma Asus que possui o software AI Suite II? Se for esse o caso, abra o aplicativo AI Suite II - vai em Tool - e depois Network iControl e mude para OFF. Seu upload voltara ao normal.

Core i7 3770k

Asus P8Z77V-Pro

Corsair Vengence 16GB DDR3

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ae porr@!

Deu certo, vzurichen

Valeu mesma a dica. Já tinha tentado de tudo. Desisti de comprar uma placa de rede, porque não fazia sentido esse upload baixo no cabo e 10x maior no wifi.

Sabia que era software, mas não pensei nesse kit da Asus.

Resolveu.

Abraços!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×