Ir ao conteúdo
  • Cadastre-se

Pc Não inicia


Thiago Prestes

Posts recomendados

Bom galera primeiramente fiz esse tópico pois não achei nenhum com assunto relacionado

 

Até ontem liguei meu computador normalmente, tudo ok, hoje quando fui ligar ao passar da Bios ficava uma mensagem de Hardware Monitor indicando algumas voltagens e não sai dessa tela, já troquei placa de vídeo, limpei a fonte não sei qual pode ser o problema

 

Tenho a imagem com o problema só não consegui anexar qualquer coisa copio o url e do o link aqui.

 

Tenho um computador com:

2Hd’s de 250 Gb

8gb de ram

Placa de vídeo Geforce gtx 550 ti

Fonte de 500w reais

Processador celeron dual core 2.60 ghz

Placa-mãe Biostar biostar g41d3c

Link para o comentário
Compartilhar em outros sites

Isso é um pouco estranho: "System1 Fan: N/A (Not Avaliable)"

Normalmente indica que a ventoinha principal está indisponível, ausente ou não funcionando. Acho bom verificar! Ela está operando?

Controversamente a temperatura está normal. Por algum motivo, a BIOS não detecta a ventoinha prinicpal (geralmente a que está sob o processador).

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...