Ir ao conteúdo
  • Cadastre-se
RafaelG

Tela azul e computador reiniciando do nada.

Recommended Posts

Então pessoal, ultimamente venho tendo problemas com  tela azul e o computador reiniciar sem nenhum tipo de erro ... De início achei que era superaquecimento, mas mesmo com um ventilador direto na máquina, o problema persiste.Inicialmente ocorria enquanto eu jogava  mas agora vem acontecendo com maior frequência. Possuo uma GTX 550 TI 1GB , FX BULLZODER 6300 3.50Ghz , Kingston HyperX 2x4gb (dissipador)  1600mhz  Fonte Corsair 600w. Na tela azul aparece :  "A clock interrupt was not recived on a secondary processor within the allocated time interval"  STOP:    0x00000101  (0x0000000000000000,0xFFFFF88000983180,000000000000004)

 

Driver ( video) GeForce 332.21 Driver 

Windows 7 ultimate Service Pack 1 64 bits

 
Desculpe pela qualidade da foto, meu celular nao é muito bom.
Obrigado

post-704723-0-83155900-1391394884_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

Desculpe a demora em responder.

 

Em uma busca, achei um tópico em que o contato da AMD informa que esse problema foi resolvido atualizando a última BIOS da placa-mãe. Espero que te ajude.

 

Fonte: http://www.tomshardware.com/forum/31581-63-clock-interrupt-received-secondary-processor

 

Traduzida: http://translate.google.com.br/translate?hl=pt-BR&sl=en&u=http://www.tomshardware.com/forum/31581-63-clock-interrupt-received-secondary-processor&prev=/search%3Fq%3DA%2Bclock%2Binterrupt%2Bwas%2Bnot%2Breceived%2Bon%2Ba%2Bsecondary%2Bprocessor%2Bwithin%2Bthe%2Ballocated%2Btime%2Binterval%2BSTOP:%2B0x00000101%26sa%3DX%26biw%3D1366%26bih%3D643

 

Obs: Outra solução dada em outro tópico é configurar o WIndows pra usar 1 núcleo só do processador, reiniciar e depois ativar o resto:

http://www.sevenforums.com/bsod-help-support/219481-bsod-stop-0x00000101-stop-0x0000009c-3.html

 

1) Execute o comando msconfig
2) Na aba Inicialização do sistema, clique em Opções avançadas
3) No item número de processadores, marque a caixa do número e deixe 1.

4) Reinicie.

5) Pra voltar ao normal, desmarque essa caixa e reinicie novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×