Ir ao conteúdo
  • Cadastre-se
Juan Ferraz

Micro com bugs estranhos

Recommended Posts

Boas pessoal! Sou novo aqui no fórum e estou perdido em uma situação sobre meu micro.

 

Já resetei a bios, troquei peças(gpu/ram), troquei a pasta térmica e fiz testes que não identificaram o problema.. não aguento mais e resolvi apelar pro Clube do Hardware.. :/

 

Configurações da máquina:

 

ECS GF8200A am2+ /Onboard (Black Series)- Placa mãe

Kingston 2x2gb ddr3 - RAM

Geforce GTS 250 256bits 1gb (ECS) - GPU

AMD Athlon X2 7750 Black Edition 2.7GHz - CPU

 

 

Bfm1MurIQAEPkql.jpg

 

Ele chega a iniciar o windows e até da pra mexer, depois de uns minutos acontece isso, acaba travando tudo e tenho que reiniciar a força.. alguma ajuda? grato!

 

OBS:Fiz os testes com e sem a placa de video e resultou no mesmo. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente isso:

 

Usar apenas um pente de memória

Atualizar os drivers da placa de vídeo

Usar uma resolução menor no monitor

Usar um monitor diferente

Usar outro tipo de cabo do vídeo (HDMI, Y RGB, etc)

Procure por algum log de erro gerado no Windows, no momento em que houve o problema

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×