Ir ao conteúdo
  • Cadastre-se
Dimitrysk8

Pc liga,passa pelo boot muito rápido e não entra no windows

Recommended Posts

Olá pessoal!
Sou novo aqui e gostaria muito da ajuda de vocês.
Ontem anoite meu pc estava funcionando normalmente quando de repente a tela ficou totalmente preta,mas o monitor continuou ligado,não entrou em stand by.
Eu reiniciei,ele passa pelo boot rapidamente,não mostra os HDs e na hora de entrar no SO fica exatamente como falei,tela preta,mas eu ouço o som do Logon como 

se estivesse ligando normalmente.
Já tentei varias coisas possiveis,limpei todos os componentes,como memoria,placa de video e etc,já testei no video onboard,tentei usar outro monitor,mas sempre a mesma coisa...
Já não sei mais o que fazer,se podessem me ajudar ficaria muito grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, meu monitor estava dando um problema parecido.

Ele do nada, ou não ligava ( dava gestão de energia ), ou apagava do nada.

No começo pensei que poderia ser a placa de vídeo, as entradas do vídeo e tudo que você imaginar, mas depois vi que na verdade era o cabo do monitor.

Não sei se isso pode ser seu problema, mas não custa nada tentar.

Use outro monitor e veja no que da.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×