Ir ao conteúdo
  • Cadastre-se
Cilyo

Problema com rede sem fio

Recommended Posts

Olá pessoal!

 

Tenho tido alguns problemas para configurar corretamente uma rede sem fio. Tenho aqui em casa Oi Velox 2 MB que serve a três PCs ligados a um roteador Tenda: um desktop (na rede a cabo) e dois notebooks (na rede sem fio). Até esse ponto, nenhum problema, tudo funciona muito bem há anos. O que tem me dado dor de cabeça é um NOVO PONTO DE ACESSO que instalei recentemente na casa de um tio, em frente minha casa, numa distância de 10 metros aproximadamente. Nesse ponto tenho o seguinte: uma antena USB de grade da Aquário ligada a um desktop (Windows XP). O problema é que as vezes esse desktop não reconhece o sinal da rede, apesar de reconhecer outros sinais da região, e quando reconhece o sinal da minha rede, consigo 100% dele. O que pode estar acontecendo? Por que esse sinal não é reconhecido as vezes? Como resolver?

 

Obrigado desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×