Ir ao conteúdo
  • Cadastre-se
cmcamorim

PC ligando e desligando a cada 5 segundos

Recommended Posts

Galera, depois de muito tempo atualizei meu pc. Estou com uma placa-mãe Gigabyte GA-H87M-D3H, processador i7-4770, Cooler Hyper TX3 Evo, cooler Cooler Master 120mm Silent Case, 3 HD's (250gb da WD, 80GB da Samsung e 320gb da WD), 8GB (2 x 4GB) de mémoria ram 1600MHZ (Kingston Hyper X), placa de vídeo EVGA GeForce GTX 750 Ti FTW 3GB 128-Bits, fonte Akasa ak-pt050fg. Assim que eu ligo o computador, o cooler de 120mm mal começa a girar e já para, ai depois de uns 5 segundos o pc desliga, liga novamente (sozinho) e ocorre a mesma coisa. Tirei o cabo de alimentação da placa de vídeo, mas ainda assim o computador continua a ligar e desligar. Qual poderia ser o(s) problema(s)?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá.

 - Veja se o cooler está bem encaixado.

- Confira os cabos, se estão todos conectados.

- Teste com outa fonte.

- Não use estabilizador, ligue o pc direto na tomada.

- Teste as memórias uma de cada vez.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@cmcamorim

 

Verifique se todos os cabos, drives, placas de expansão, etc,estão bem encaixados. Verifique também se o cooler do processador está bem preso. Teste o PC com a quantidade mínima de componentes, retirando a GPU e deixando apenas um módulo de memória por exemplo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

morphel7 e JulianoReis, farei os testes amanhã e depois digo aqui qual foi o resultado. Desde já agradeço a ajuda ;D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dê um Clear CMOS, se não funcionar, tente ainda:

Desconecte um a um os cabos dos HDs e reinicie o PC a cada vez...Talvez um dos HDs esteja com problemas.

Ou melhor, deixe sua placa mãe só com o básico, processador, cooler, 1 pente de memória, conector de vídeo no video onboard, ligue e veja se entra no setup. Vá adicionando seu hardware aos poucos, até descobrir o item problemático.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara tu ja tentou formatar a maquina pode ser virus, por que tem virus que deixa a maquina doida, ai ela fica reiniciando sozinha tenta formatar pode ser isso

e outra coisa pode ser fonte, memoria, placa analiza esses perifericos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também estou com o mesmo problema. Matheus, você conseguiu resolver?

 

Cara estou com o mesmo problema fiz todos os testes que vocês falaram mas nenhum deles resolveu. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

 Ja vi este problema e em alguns casos era mal contato do cabo de energia da fonte na placa mãe, e as vezes o cabinho de energia (4 pinos) da fonte com problema tb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×