Ir ao conteúdo
  • Cadastre-se
edson2014

Pc Reiniciando sem motivo há um mês

Recommended Posts

Olá pessoal, há mais um menos um mês meu pc vem apresentando esses constantes desligamentos e eu não sei exatamente o que vem causando eles, no inicio do mês levei ele a assistência técnica, depois de perder todo meu conteúdo de hd's tentando formatar ele e não conseguindo, pois ele desligava também entre as formatações, o que me deixava de mãos atadas sem saber o real problema do pc, antigamente ele desligava assim quando estava com muito pó, e leva-lo a assistencia para a limpeza rotineira a cada dois, três meses resolvia,a questão é que dessa vez, nem a limpeza adiantou mais, levei ele a asistência, e por incrível que pareça o técnico me deu retorno que a máquina funcionava perfeitamente lá, que não desligava nem nada parecido, rodava vídeos na internet, etc e tal, mas dias depois, num suposto teste deles o Hd apresentou defeitos, e necessitou ser trocado, assim sendo, troquei o hd, e aparentemente a solução para o problema havia sido resolvida, o sistema operacional também havia mudado (eu sempre usei windows xp Sp3) e ele instalou o Win 7 Professional, ao iniciar o computador pela primeira vez em cada, 15/07/14 eu já pude notar logo de cara que o pc reiniciou três vezes seguidas para então iniciar de vez, --- O problema ainda está aqui! Presumi, ele havia feito diversos "testes" na máquina, e fez limpeza também, não constatou nada irregular.

 

No entanto, cansado de tentar resolver essa situação, decidi aceitar os desligamentos ao iniciar, uma vez que depois disso o sistema apresentava uma certa estabilidade, com raríssimos desligamentos, exceto ao iniciar, até que em 19/07 meu Skype não iniciava, e eu tentando resolver os problemas, fiz algo que estragou o sistema operacional e ele já não iniciava mais, não tinha cd do windows 7 ou algo parecido, resolvi tentar voltar ao meu velho Xp e ver se resolvia, instalação do xp aconteceu normal, porém, quando eu instalava o Service Pack 3, a máquina ficava em constantes reiniciamentos, e NUNCA mais iniciava, tentei outro método, instalar o Xp normalmente, mas deixar sem o SP3, instalar apenas o driver de som, e ficar tranquilo, porém! ao instalar o driver de som e reiniciar, novamente a máquina nunca mais iniciava de maneira satisfatória, ou melhor dizendo,  a máquina não reiniciava de maneira nenhuma, algo realmente inexplicável pra mim, e eu tinha que formatar novamente se quisesse ter chance de ao menos mexer na internet (o estranho é que após instalar driver de rede, ele iniciou normal).

 

Pensei, e agora?

 

Vou tentar fazer o que o técnico fez e resolver "em partes" o problema.

 

Vou instalar o Windows 7, mas... não foi tão simples assim.  A instalação do Windows 7 acontece normalmente, até um certo ponto, quando está prestes a finalizar, o pc desliga e reinicia, e aparece que a instalação não pode ocorrer por "x" razão, tentei esse processo cerca de 15 vezes, e em todas o problema permanece, nunca formatei tanto meu pc como atualmente, e infelizmente não está adiantando nada, pra não ficar completamente sem internet, venho utilizando ele dessa forma.Agora, estou utilizando xp, sp2 , driver de vídeo instalado, e de rede apenas, sem aúdio, e sem sp3.

 

Pesquisando na internet, ví que pode ser os pentes de memória, ou o processador que está esquentando muito, antes mesmo de levar a assistência no começo do mês, utilizando um software de monitoramento, o "Speed Fan" eu ví um fato curioso, esses valores aqui:

lEqOH1y.jpg

 

E pelo que identifiquei as temp1 e temp 2 , são as temperaturas do meu processador, que parecem estar pegando fogo! Eu falei isso na assistencia, mas fui ignorado nessa questão, parece que apenas preciso trocar a pasta térmica do processador, que superaquece e desliga, toda vez que vou fazer algo mais pesado, por exemplo, um power point da vida editando imagens, jogar um jogo tipo the sims 2, qualquer coisa mais "pesada" que utilize mais processamento , ele faz um "som estranho" meio que um curto, um ruído, que é audível, e desliga e reinicia.

Não consigo acreditar que se esse for realmente o problema, como o técnico foi negligente a esse ponto, a minha configuração nesse pc é essa:

q1evnW7.jpg

 

Outra questão que me intriga é que, desde o ano passado, eu utilizava esse computador ligado a uma extensão, extensão ruim, do paraguai mesmo, mas nunca deu problemas, e eu nem cogitava que isso poderia ser um problema para a máquina, acontece que, depois do ocorrido, pensei:

--- A máquina pode estar desligando tanto por não ter energia suficiente,(descobri que a extensão quebra a corrente de energia em 50%) pensei,  então vou eliminar a extensão e ligar a máquina direto do estabilizador na tomada, mas o problema persistiu, pensei até em ligar a máquina direto na energia sem estabilizador pra ver se o problema não era ele, mas o problema persistiu da mesma forma, matutando muito me veio outra questão, aqui na minha casa, temos duas residencias, sendo que a segunda casa tem a energia "puxada" desta que eu resido, o famoso gato, mas tudo muito bem feito, bem isolado e tal, mas, pensei por um segundo: --- talvez a energia daqui não está sendo suficiente para sustentar a máquina, talvez está havendo uma oscilação que causa isso, mas, por que essa oscilação só desligaria quando a máquina fosse fazer um esforço mais pesado? Não faz muito sentido, e acho que se fosse mesmo a oscilação, a máquina desligaria aleatoriamente e não apenas quando faz algum esforço não é mesmo?

 

Minha tese agora é que o problema é o superaquecimento do processador, estou pronto pra voltar naquela assistência segunda-feira e pedir pra ele passar uma pasta nesse processador, sem mais testes nem nada, por que é muito estranho ele conseguir instalar o 7 normalmente lá, e testar tudo mais sem ela desligar, e aqui ela ficar assim, estranho também ela só desligar quando faz algum esforço maior, enfim, acho que já falei demais, mas é que também essa minha situação tá insustentável, tô quase desistindo desse pc e indo ver tv (-sqn).

 

Quem puder me ajudar eu agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Textinho ein rsrs

Vamos la se você já formatou varias vezes seu pc é sinal que o problema não é o windows, existe algumas possibilidades, a mais provável é que a fonte do pc deu problema, o ideal é pegar outra e testar.

Também pode ser a temperatura do seu processador, é bem provável que o "técnico" durante a limpeza que você mandou fazer instalou o cooler errado ou até sem pasta térmica.

Outra possibilidade é a memória com problema, pode ser que ela estragou ou até mesmo esteja mal encaixada, o ideal é pegar outra para testar, e por ultimo o hd que também pode ser ele(mas eu acho bem mais difícil).

 

Peça para o seu técnico fazer esses testes para você e sobre não ter energia suficiente na sua casa para o seu pc fique tranquilo isso esta fora de questão.

 

Observações: Não utilize estabilizadores ligue a fonte diretamente na tomada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que esta aquecendo muito, tente fazer uma manutenção simples no pc.

limpe os Coolers 

verifique se os Coolers não estão rodando devagar

se possível tire o dissipador de calor e troque a pasta térmica, com o tempo ela resseca e perde sua funcionalidade

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×