Ir ao conteúdo
  • Cadastre-se
alexspa

RESOLVIDO Não recebe email (Outlook e Windows Live mail)

Recommended Posts

Boa tarde,

 

Dou suporte em uma pequena empresa onde possui 15 computadores, 2 são servidores, um linux e outro server 2013.

 

Os computadores não estão recebendo os emails, ficam dando falha a todo momento, somente com muitas tentativas recebe,  e já apresenta novamente o problema, o envio funciona normalmente. Todas as máquinas possuem windows e office originais, alguns usam o microsoft Outlook e outros o windows live mail.  

 

A internet é da GVT 35mb com o modem power box, possui dois switch, um D-Link DGS 121028 e um HP/3COM 24P 10/100/1000+4P e o

cabeamento é todo novo (cat6).

 

Já entrei em contato com o provedor de internet (GVT)  e o mesmo não encontrou problemas, foi entrado em contato com o provedor dos emails (via-rs) que também não encontrou problemas pois fizeram configurações de nossos emails na sede deles e funcionou perfeitamente. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ao ler a sua resposta, fiquei curioso, já pegou algum caso de as placas de rede Realtek dar estes tipos de problemas, ou similares ?, pergunto pois efetuei a instalação de algumas na empresa onde trabalho.

Amigo só uma pergunta, a sua (as) placas de rede são realtek??

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema estava com o provedor de email via-rs. Ttrocamos o provedor  pelo terra e todos problemas acabaram....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×