Ir ao conteúdo
  • Cadastre-se
pablocruz

placa mae GA-78LMT-S2 (rev. 1.0) não reconhece perfeitamente o hd 1tb seagate

Recommended Posts

galera!

 comprei um hd seagate 1tb video 3.5 ST1000VM002  instalei normalmente no meu pc mas ele so reconhecia quando queria e em modo raw testei em outros pc funcionou normalmente ja tentei varias coisas que achei pela net e nada minha placa-mãe reconhece meus hds antigos normalmente então tive que colocar minha placa-mãe antiga novamente uma asrock n68 fx.

 

meu pc

placa-mãe asrockn68 fx porque nao consegui usar a ga-78lmt-s2 rev 1.0 com o hd novo

processador fx4100

placa de video gtx550ti evga

memoria markvision 2x 4gb

fonte corsair cx600 80plus

 

obs: ja atualizei a bios formatei o hd em outro pc troquei o cabo sata e mudei de posição placa-mãe reconhece outros hd so esse que não,e o hd novo funciona normalmente na asrock

e ja troquei o hd onde comprei tambem!

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×