Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
digo_rp

2 Pcs Em Rede (1 Sem Net)

Recommended Posts

Fala galera beleza?

Então.. eu tenho speedy, e to com 2 pcs ligados em rede....

já configurei tudo certinho... só q tem um problema: O pc principal q ta com a net, funciona td, pagina de internet, msn, icq... e o outro pc q ta com a net compartilhada, só funciona o icq !

Alguem pode me da uma ajuda ai pra eu consegui acessa pagina de internet no pc q ta dando pau ?

INFORMAÇÕES: modem: ALCATEL/ Speed Touch PRO

conexão: 256/128

rede ultilizada: cabo invertido (PC pra PC)

quem puder me ajudar, desde já agradeço!

qualquer coisa to no icq ! 121039913

valeu moçada

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, você só pode estar enganado (ou eu é que estou com sono e não consigo mais pensar direito).

se você acessa e usa o ICQ do seu OUTRO micro é porque ele está na internet também, por isso acho que o seu problema é outro...

talvez alguma configuração do browser.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Skred@28 jun 2004, 02:47

cara, você só pode estar enganado (ou eu é que estou com sono e não consigo mais pensar direito).

se você acessa e usa o ICQ do seu OUTRO micro é porque ele está na internet também, por isso acho que o seu problema é outro...

talvez alguma configuração do browser.

ta

e como eu vou resolver isso ?

Tipo.. o pc q eu to usando, ta abrindo tudo... icq, msn, pagina de internet

o outro q ta ligado em rede, só o icq... não abre pagina de internet... tipo, la mostra: Site encontrado, aguardando resposta.. e fica nisso...

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, pode ser muita coisa...

seu modem é router?

se for ele deve estar fazendo NAT para o seu 1º PC.

Logo, os pacotes do seu 2º micro conseguem sair para a internet (pelo gateway)

mas não conseguem voltar... pode ser isso mas preciso de mais informações

pra ter certeza...

quais os IPs das suas máquinas?

qual os gateways delas?

quais os sistemas operacionais delas?

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Skred@28 jun 2004, 12:56

cara, pode ser muita coisa...

seu modem é router?

se for ele deve estar fazendo NAT para o seu 1º PC.

Logo, os pacotes do seu 2º micro conseguem sair para a internet (pelo gateway)

mas não conseguem voltar... pode ser isso mas preciso de mais informações

pra ter certeza...

quais os IPs das suas máquinas?

qual os gateways delas?

quais os sistemas operacionais delas?

falou

Fala cara!

Então.. as 2 maquinas estão com win XP pro

os ips estão configurados automaticamente.... a configuração ta certa... só q só abre o icq....

pega meu icq... me ajuda ai cara !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por digo_rp@28 jun 2004, 19:37

UP!

ALGUEM DA UMA LUZ!

:cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

q lixo !

nenhum nerd sabe me ajudar !

q forum legal, eu me cadastro achando q alguem vai me ajuda e ninguém ajuda!

:joia::joia::joia::joia::joia::joia::joia::joia::joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei a forma que você compartilhou a internet aí, mas especifique dentro de

Opções de Internet > Conexões > Configuração de LAN

O seguinte parâmetro.

Utilizar endereço de proxy para LAN e coloque o endereço da sua máquina onde esta ligada o modem e a porta que você configurou (80 ou 8080).

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por digo_rp@01 jul 2004, 13:47

q lixo !

nenhum nerd sabe me ajudar !

q forum legal, eu me cadastro achando q alguem vai me ajuda e ninguém ajuda!

:joia:  :joia:  :joia:  :joia:  :joia:  :joia:  :joia:  :joia:  :joia:

Aqui não é centro de suporte.

O ICQ se não me engano utiliza um protocolo diferente usando UDP e dentro do programa além do endereço do servidor ele possui também o IP do mesmo.

Se você não consegue ver páginas é porque não tem nenhum IP de servidor de DNS configurado no segundo computador, se o primeiro computador estiver funcionando como roteador basta configurar o DNS com o IP do primeiro computador, caso contrário coloque o IP do provedor de internet.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara você colocou esse seu pc para reconhecer a rede automaticamente???? Espero que sim mas se não fez isso provavelmente esta ocorrendo o seguinte, você acessa o icq o kazaa e tudo mais mesmo que estes programas demorem mais que o normal para carregar!!! Correto???? Sendo assim quando você vai acessar a net e coloca um endereço na barra, pronto mesagem dizendo q a pagina não pode ser exibida!!! SE a resposta for sim posta ai que eu te ajudo a configurar!!! Ahhh você não esta usando o norton 2004 está????

Falou Bruno

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nossa ! Lembraram de mim =)

É o seguinte, eu preciso que alguem me ajuda a configurar ! vocês estão falando para eu faze um monte de coisa que eu não faço nem ideia como eu mexo...

por favor, peguem meu icq para me ajuda please !

121039913

ta configurado tudo automático.... bom é isso

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×