Ir ao conteúdo
  • Cadastre-se
jessicalb

PC não entra no setup e também não inicializa.

Recommended Posts

Recentemente eu formatei o meu pc, mas quando ia tentar instalar o Windows, a instalação dava erro nos 15% na Expansão de arquivos. Tentei várias vezes e sempre dava o mesmo erro... Mostrava uma mensagem pedindo para inserir o Volume correto na unidade F. Este Windows que eu tentei instalar era original, mas devido a esses problemas, baixei um outro qualquer pra ver no que dava. Mas antes mesmo de eu tentar instalá-lo, quando fui ligar o pc, ele travou na tela inicial. Tentei entrar no setup e não deu pra entrar também, ele congelou na tela da bios. Tudo foi detectado, menos no final, na leitura 3rd Slave. E daí ele fica assim, travado nessa tela. Eu não sei o que fazer, porque nem sei se dá pra recuperar mais com o Hirens boot, porque ele nem chega na parte onde seria inicializado o hd, pendrive ou cd... Nem o windows ta instalado... Não sei o que faço. O que pode estar acontecendo e como posso resolver? Desde já, muito obrigada!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste outra memória RAM.

Faça um teste com programa memtest86.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi , bom dia Jessica...

Eu sugiro dar uma olhada nos módulos de memória, se tiver + de 1, retire uma e tente fazer o processo novamente, caso trave, troque o modulo e comece novamente...
também sugiro q desconecte tudo, deixe apenas a unidade de CD/DVD e o HD ao qual quer formatar...



Poste resultados, para podermos auxiliar mais!

Guto



 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá a todos.

 



Este Windows que eu tentei instalar era original, mas devido a esses problemas, baixei um outro qualquer pra ver no que dava.

 

Cara @jessicalb ,

 

MUITO cuidado! Se estiver a usar um "outro qualquer", esse "outro qualquer" pode ter malware(s).

Falo por mim. Felizmente sempre verifico antes os programas que baixo com vários antimalwares que costumo usar (AV e antispoywares), por isso detectei a tempo (antes de instalar em uma pen bootável) vários malwares num "ISO" de uma veersão de um SO Windows que baixei. Aí substituí esses ficheiros "bichados" do "ISO" (entretanto "desmontado"), e voltei a "montá-lo" (com o Power ISO) já sem malwares.

 

Boa sorte, @jessicalb , e cumprimentos a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×