Ir ao conteúdo
  • Cadastre-se
viniciusluciano

Windows could not configure one more...

Recommended Posts

Pessoal boa tarde! <br />

Estou com um Vaio i5, comprado em 2012, bem bacana o note. <br />

E por algum motivo eu fiz besteira quando tentei recuperar os padrões de fábrica e perdi minha Restore.<br />

Então pensei em formatar tudo e instalar o Windows 7 do zero, sem segundas partições. <br />

Porém ele quando termina a primeira etapa da instalação e reinicia ele volta ao setup e quando está prestes a terminar de instalar ele dá esse erro.<br />

<br />

Já verifiquei e meu HD aparece no menu da Bios. Já tentei Chkdsk, bootrec.exe fixmbr, Boot repair, mas nada parece funcionar... <br />

Deixei o Boot em Legacy achando que resolveria e também nada.<br />

<br />

Alguém tem alguma sugestão? Procurei no Google em inglês e também não acho nada que finalmente resolva.<br />

Abraços e obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×