Ir ao conteúdo
  • Cadastre-se
joaocezarjc

GT 630 LE Mymax

Recommended Posts

Olá amigos, possuo uma gt 630 LE MYMAX e sempre utilizei ela pela vga e o cabo ps2 para audio num monitor comum, porém fui conectar na televisão pelo HDMI e ela não sai o audio, se o cabo ps2 não tiver conectado ja consta como não tendo conectado fone de ouvido ou dispositivo de audio, ja dei uma pesquisada e não consegui encontrar solução, quando clico com o direito no icone de som e clico em dispositivo de reprodução ele só mostra "Dispositivo de high definition audio" e não mostra nada relacionado a NVIDIA, ja no painel da NVIDIA ele mostra SAMSUMG, não aparece nenhuma opção referente a HDMI, no gerenciador de dispositivos consta instalado "NVIDIA High Definition Audio" como segunda opção e a primeira "Dispositivo de high definition audio" estou utilizando W7 home basic, alguém poderia me ajudar? não consigo tmb atualizar os drivers da placa que da erro no processo, se alguem puder dar uma clareada fico muito grato.

 

 

Bom não obtive ajuda mais venho dar um feedback, problema solucionado com a formatação do computador. Podem finalizar o tópico, obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×