Ir ao conteúdo
  • Cadastre-se
RicardoKW

Roteador Wireless D-Link DIR-615

Recommended Posts

Boa tarde! Estou com um enorme problema e dor de cabeça. Em novembro comprei um Roteador Wireless D-Link DIR-615, já de inicio o problema começou. Usei o assistente que vem

na interface da página para me ajudar a configurar o roteador...Até ai tudo bem, via cabo meu desktop tinha internet normalmente mas o wi-fi caia de 5 em 5 minutos. Entrei em

contato com a D-LINK e o suporte me pediu que atualizasse a firmware para a mais atual 20.5, fiz esse procedimento e por alguns dias ficou estável e depois voltou o problema.

Atualmente o problema duplicou parece, agora minha conexão do desktop (via cabo) perde conectividade e as vezes fica sem conexão como se o modem estivesse desligado e só

volta caso eu desliguei e ligue o roteador. Meu roteador está ligado a um Modem ZTE W300 Series com Banda larga da Oi Velox de 5 MBs...Alguma solução !?

Compartilhar este post


Link para o post
Compartilhar em outros sites

mas tem q saber o seguinte

 

 

se o que cai é O SINAL DO ROTEADOR ou o SINAL DA INTERNET.. porque se é a internet q cai, o problema obviamente nao é o roteador e sim na conexao do modem

 

 

você ja parou pra observar se é um ou outro?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já liguei o cabo diretamente no Desktop e não caiu em momento algum. Eu já havia testado isso antes de por a culpa no roteador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bem, nesses casos é praxe fazer 2 coisas, pelo menos assim eu vejo

 

 

1 - dar um reset no equipamento e refazer as configuracoes todas

 

2 - atualizar a firmware q você ja fez

 

 

então dá um reset nele ai e tenta refazer as configs pra ver se resolve

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá RicardoKW, 

 

Neste caso por gentileza nos contate através de nossos canais de relacionamento.

 
http://www.dlink.com.br/suporte/ícone D-Chat (Atendimento Online)
 
Suporte via email: suporte@dlink.com.br
 
 
Estamos à disposição para quaisquer esclarecimentos.
 
D-Link Brasil

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ricardo, comprei um roteador desses no inicio de dezembro, usei ele aproximadamente por um semana.

eu tenho o mesmo problema que você, a conexão é extremamente instável é uma tal de conexão limitada tanto no wi-fi como na conexão por cabo, funciona quando quer, pode passar duas horas funcionando e de repente cai e volta, ou as vezes cai de 5 em 5 minutos, e não volta, só tirando o modem da tomada e rezando ao ligar ele tenha novamente conexão, que por sinal aconteceu de não voltar logo, alem de ter um Macbook que o roteador não libera internet pra ele pelo wi-fi.

 

tenho certeza que é o bendito roteador, por que eu usava um multilaser com placa Tplink, e nunca tive problemas desse gênero.

eu removi o dlink e voltei a usar ele de raiva ate ontem, quando ele deixou de funcionar por conta da idade, uns 5 anos no batente 24 horas por dia. eu tive que votar a usar esse bendito Dlink, e novidade não se passou a primeira hora e todos os problemas voltaram com força.

 

Minha sugestão é o que to fazendo, joga essa bost# fora e comprar um produto de qualidade. eu infelizmente perdi a nota de compra, se não iria me informa como ter meus direitos.

 

eu to indignado, e acredito que você esteja também, por pagar caro em um produto que não tem nenhuma qualidade.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bem, nesses casos é praxe fazer 2 coisas, pelo menos assim eu vejo

 

 

1 - dar um reset no equipamento e refazer as configuracoes todas

 

2 - atualizar a firmware q você ja fez

 

 

então dá um reset nele ai e tenta refazer as configs pra ver se resolve

 

No caso eu restaurei as configurações de fábrica pela interface do roteador não pelo botão de trás...Mesmo assim nada.

 

 

 

Olá RicardoKW, 

 

Neste caso por gentileza nos contate através de nossos canais de relacionamento.

 
http://www.dlink.com.br/suporte/ícone D-Chat (Atendimento Online)
 
Suporte via email: suporte@dlink.com.br
 
 
Estamos à disposição para quaisquer esclarecimentos.
 
D-Link Brasil

 

 

Desculpa caso ofenda mas a empresa não ajuda em nada, tive dois contatos em relação a suporte com a D-Link e as duas me deram a mesma resposta "Atualiza a Firmware dele".

Vou entrar em contato novamente e será apenas duas opções, ou reseta ou atualiza vocês não sabem dizer mais nada.

 

 

Ricardo, comprei um roteador desses no inicio de dezembro, usei ele aproximadamente por um semana.

eu tenho o mesmo problema que você, a conexão é extremamente instável é uma tal de conexão limitada tanto no wi-fi como na conexão por cabo, funciona quando quer, pode passar duas horas funcionando e de repente cai e volta, ou as vezes cai de 5 em 5 minutos, e não volta, só tirando o modem da tomada e rezando ao ligar ele tenha novamente conexão, que por sinal aconteceu de não voltar logo, alem de ter um Macbook que o roteador não libera internet pra ele pelo wi-fi.

 

tenho certeza que é o bendito roteador, por que eu usava um multilaser com placa Tplink, e nunca tive problemas desse gênero.

eu removi o dlink e voltei a usar ele de raiva ate ontem, quando ele deixou de funcionar por conta da idade, uns 5 anos no batente 24 horas por dia. eu tive que votar a usar esse bendito Dlink, e novidade não se passou a primeira hora e todos os problemas voltaram com força.

 

Minha sugestão é o que to fazendo, joga essa bost# fora e comprar um produto de qualidade. eu infelizmente perdi a nota de compra, se não iria me informa como ter meus direitos.

 

eu to indignado, e acredito que você esteja também, por pagar caro em um produto que não tem nenhuma qualidade.

 

Pois é Bruno, todos os problemas que você citou eu tive. Conexão limitada, Conexão some e fica aquele "Cabo desconectado" do nada...O Wi-Fi com alguns minutos de uso cai sem motivo algum.

O problema é realmente do aparelho, fucei na net e não achei casos resolvidos semelhantes...Sem contar que o aparelho não tem verificação de LOG.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu desde de dezembro procuro alguém que tenha tido alguma solução pra esses problemas.

por acaso hoje estava necessitando muito da internet pra realizar uns trabalhos da empresa, e foi quase impossível faze-los.

 

comecei novamente a procurar uma solução, achei por acaso seu tópico, é realmente o meu multilaser tinha a pagina de LOG, foi barato, era simples mais honesto.

 

eu "descobri" o problema por acaso, ao você acessar a pagina inicial do roteador, digitando o IP, ao acessar vai ser direcionado pra pagina STATUS, no fim da pagina vai ter a aba "configuração WAN", quando da a conexão limitada , acessa e da uma olhada ali, vai estar  todas as informações contendo zero. e o roteador não comunica mas com o modem da operadora, ele fica com todas luzes paradas ( o modem ), ao contrario quando começa a transmitir dados a luz Ethernet pisca de acordo com o uso.

 

a pagina pode ser atualizada manualmente ou espera que ela atualiza automaticamente com alguns segundos, quando o roteador volta a comunicar volta a preencher todos os dados novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×