Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
filters

Ligo Meu Computador E Aparece A mensagem:

Recommended Posts

Olá pessoa,

Toda vez que eu ligo o meu computador está dando a seguinte mensagem:

CMOS Checksum Error-Defauts Loaded

Bom, que é bateria eu sei,....

Mas já coloquei baterias de outros computadores e nada....

e agora?????

E de vez em quando essa mesma bateria funciona...

mas quando chega no meu sistema operacional (Windows) ela trava...

deá um erro no explorer.exe e simplesmente para de funcionar.

Aperto Ctrl + alt + del e abre a janela sem nada dentro.

E na mensagem de erro fala algo de desgarregamento de pilha....

eu não sei o que fazer...alguém aí pode me ajudar???

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest carmagedon666
:P Passa um "bombrilzinho de leve" nos contatos para ver se não é oxidação nos mesmos, e vê se não está faltando o jumper da bateria na placa m~e...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por filters@02 jul 2004, 15:26

Olá pessoa,

Toda vez que eu ligo o meu computador está dando a seguinte mensagem:

CMOS Checksum Error-Defauts Loaded

Bom, que é bateria eu sei,....

Mas já coloquei baterias de outros computadores e nada....

e agora?????

E de vez em quando essa mesma bateria funciona...

mas quando chega no meu sistema operacional (Windows) ela trava...

deá um erro no explorer.exe e simplesmente para de funcionar.

Aperto Ctrl + alt + del e abre a janela sem nada dentro.

E na mensagem de erro fala algo de desgarregamento de pilha....

eu não sei o que fazer...alguém aí pode me ajudar???

bom pode ate ser impossivel ´mais reset a bios e ve o que da

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pegue um multimetro e teste a tensão da bateria, tem que medir na faixa de 3,3v.

Se a bateria estiver boa e continuar dando esse problema, acho que so fazendo a substituição da placa mãe.

já o caso do error no explore, acho difícil ter alguma coisa haver com a bateria, isso pode ser problema nas memorias, aquecimento no processador, entre outras coisas.

falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×