Ir ao conteúdo
  • Cadastre-se
AlysonBG

Tomada funcionando normalmente?

Recommended Posts

Boa noite,

Amigos, há algum tempo tive uma certa dor de cabeça com o meu computador e me falaram que era a minha tomada que estava em curto.

Como não entendo nada do assunto, resolvi perguntar aqui. A minha casa tem uma instalação elétrica bem antiga, quase todas as tomadas são de dois pinos, mas não tenho aterramento aqui. Para usar o PC, usava um adaptador de 3 pinos para 2 pinos e ligava direto na energia. Porém, recentemente, fiz a troca do espelho da tomada para um de padrão novo, mas não tem terra e, teoricamente não deveria passar corrente.

Contudo, ao ligar o cabo de força do PC e uma extensão do padrão novo, eu vejo que passa um pouco de corrente no polo do neutro. Segundo um amigo de um tio, que cuida da instalação elétrica de um hospital, isso não deveria acontecer, pois segundo ele, indica que a extensão e o cabo estão em curto.

Bom eu não entendo nada do assunto, mas tirei umas fotos para vocês analisarem:

c8bfb564b9daf12336ee2c0320489356.jpg

303fa9954eb714d94c7d89a109f7374a.jpga6355a0d4d19377b8df1ad57a4edcd97.jpgfe3ea3acc46094476441f5e59436c7e0.jpgd42eb1c9e00f54f3d5cfc951292025a9.jpg08763c9bdb508abe9d01ce83a83ff67d.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiramente, você tem que conferir se as tomadas de sua casa foram montadas com a correta polarização, como você pode conferir na foto abaixo.

http://s137.photobucket.com/user/lafaller/media/Polarizaodetomadaseltricas-1.jpg.html

 

Como sua casa não possui aterramento, o pino do meio nas tomadas ficará sem nenhum fio conectado, verifique isso.

 

A princípio a luz neon da chave teste só deverá acender no condutor fase, nos outros 2 deverá permanecer apagada ou quase isso.

Qualquer dúvidas chame um bom eletricista para conferir sua instalação.

 

Abraço.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiramente, você tem que conferir se as tomadas de sua casa foram montadas com a correta polarização, como você pode conferir na foto abaixo.

http://s137.photobucket.com/user/lafaller/media/Polarizaodetomadaseltricas-1.jpg.html

Como sua casa não possui aterramento, o pino do meio nas tomadas ficará sem nenhum fio conectado, verifique isso.

A princípio a luz neon da chave teste só deverá acender no condutor fase, nos outros 2 deverá permanecer apagada ou quase isso.

Qualquer dúvidas chame um bom eletricista para conferir sua instalação.

Abraço.

Na tomada mesmo, a luz só acende em um pólo, porém, quando eu ligo o cabo de força do PC (3 pinos) a luz acende no pólo do meio. Fraca, mas acende.

Isso é normal ou eu preciso chamar um eletricista?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando você conecta o cabo de força na tomada, o fio fase, que por estar junto com o fio terra em aberto (pois sua casa não possui aterramento), faz induzir uma pequena tensão neste com uma baixíssima corrente, mas suficiente para acender a luz neon da chave teste bem fraca. Mesmo acendendo a luz no pino do meio, não fará você levar choque caso encoste no mesmo.

 

Relaxe amigo, a princípio está tudo certo com sua tomada (mas recomendo verificar a correta polarização de acordo com a figura que postei ali em cima).

 

Abraço.

 

EDIT: Pelas fotos postadas por você, a polarização desta tomada parece estar correta.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando você conecta o cabo de força na tomada, o fio fase, que por estar junto com o fio terra em aberto (pois sua casa não possui aterramento), faz induzir uma pequena tensão neste com uma baixíssima corrente, mas suficiente para acender a luz neon da chave teste bem fraca. Mesmo acendendo a luz no pino do meio, não fará você levar choque caso encoste no mesmo.

 

Relaxe amigo, a princípio está tudo certo com sua tomada (mas recomendo verificar a correta polarização de acordo com a figura que postei ali em cima).

 

Abraço.

 

EDIT: Pelas fotos postadas por você, a polarização desta tomada parece estar correta.

Chequei aqui e a tomada está igual a imagem que você postou. Outra dúvida: eu tenho uma extensão no padrão novo e, quando eu a ligo na tomada, também acende uma luz bem fraca no polo do terra. Posso usar essa extensão normalmente? Desculpe tantas perguntas,mas tinham me dito para não usar a tomada porque isso de passar corrente no terra significava que a tomada estava em curto. Como eu achei estranho todas as tomadas da casa estarem com problema, resolvi perguntar aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×