Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Marcosbsb

Só Vai Até 64mb?

Recommended Posts

Olá!!

Pessoal, eu coloque dos modulos de memória, cada uma com 64mb em um PC de um colega meu... ele já tinha e continua com 32mb de memoria EDO.. mas os dois modulos que coloque era para da mais de 128mb... mas só chegou a 64mb...

porque??

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiro você tem que ver se esses módulos são compátiveis para a placa, mas o principal causa eu creio que seja a incompatibilidade entre os tipos de memória, é muito difícil marcas e tamanhos diferentes funcionarem juntos. Até da mesma marca e tamanho costuma dar problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Marcosbsb@08 jul 2004, 17:21

Olá!!

Pessoal, eu coloque dos modulos de memória, cada uma com 64mb em um PC de um colega meu... ele já tinha e continua com 32mb de memoria EDO.. mas os dois modulos que coloque era para da mais de 128mb... mas só chegou a 64mb...

porque??

Obrigado!

Tente inverter os pentes de memoria de slot, e veja o que acontece, isso aconteceu comigo nessa semana mesmo, fui botar 256 para testar aqui, e só reconheceu 256, dáí eu inverti de slot e tudo foi numa boa...........tente isso............valeuz............... :-BEER:bandeira: :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×