Ir ao conteúdo
  • Cadastre-se

Configuração gateway e roteador


Ir à solução Resolvido por Véio do Rio,

Posts recomendados

Salve galerinha!

Estou com um probleminha básico de rede.

Atualmente eu troquei de internet, antes eu usava um modem Motorola , ligado no meu roteador TP-LINK (TL-WR741N / TL-WR741ND TL). Conforme estava ligada na rede wan do roteador, eu tinha total controle da banda, ou seja, eu podia limitar e cadastrar os clientes na rede.

Quem não estava cadastrado, não tinha acesso e quem estava limitado a usar 1Mgbs só utilizava isto. 

Agora com a troca da internet e modem, essa internet da oi velox nao tem porta wan! É conexão lan direta. 

Eu ligando a conexão lan do modem direta na conexão lan do roteador, eu nao tenho o controle das maquinas. 

Ou seja, eu perco o total controle de todos os dispositivos....

 

Ja quebrei cabeça aqui diversas vezes e estou precisando de um socorro!!!1

 

Li uma matéria que tem como ligar a rede lan em rede wan para poder ter o controle novamente.

 

Em todo o caso, como faço para obter o controle das maquinas novamente? Ou seja, controle pelo roteador TP-LINK.

 

Configurações do modem

 

Technicolor ADSL Router modelo (TD5136 v2)

 

Eu desliguei o dhcp do modem

ip do modem ( 192.168.1.1)

mascara (255.255.255.0)

wi-fi desabilitado.

Tipo de conexão ( PPPoE)

Ip mode (Dynamic)

 

 

 

Configuração do Roteador

 

TP-LINK  (TL-WR741N / TL-WR741ND TL)

 

Modo DHCP ligado com a penas 3 maquinas.

 

exemplo : start : 192.168.1.100 end : 192.168.1.102

ip do modem : 192.168.1.3

gateway : 192.168.1.1 ( modem )

mascara é a mesma do modem. 

 

servidor DNS padrão de internet.

 

Alguem me da uma luz por favor! 

 

 

obs : Tenho curso básico de rede, então eu entendo um pouquinho dessa rede estão complexa. rs

 

R741NDa

post-763313-0-47265100-1435109403_thumb.

post-763313-0-08670700-1435109421_thumb.

post-763313-0-84315800-1435109432_thumb.

post-763313-0-26612200-1435109445_thumb.

Link para o comentário
Compartilhar em outros sites

  • Solução

Eu tentei, mas não esta em sincronismo.

Pode me passar informações mais especificas?

Em Internet Connection Type (TD5136v2), troque de PPPoE para Bridged Mode; reinicie o modem e configure a WAN do roteador com as configurações de PPPoE que estavam no TD5136v2.

Link para o comentário
Compartilhar em outros sites

Em Internet Connection Type (TD5136v2), troque de PPPoE para Bridged Mode; reinicie o modem e configure a WAN do roteador com as configurações de PPPoE que estavam no TD5136v2.

Com o modem atual eu infelizmente não consegui. 

Achei um modem antigo da oi que deu certo. 

Obrigado! 

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!