Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
jotape_

P4s533-mx Versus P4 2.4 Prescott

Recommended Posts

daí galera... to montando um micro para uma cliente e to aproveitando uma placa ASUS P4S533-MX que tenho em estoque, acontece que o processador P4 2.4 que eu coloquei não funcionou, mandei pro meu distribuidor e o mesmo alegou que ele era um Prescott e que não funcionaria nesta minha placa-mãe... procurei, mas não achei nada sobre isto, alguem sabe me responder se esta afirmação é verdadeira???

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acontece muitas vezes o Prescott não funcionar, mas geralmente um upgrade de bios resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que ele está correto amigo, algumas placas-mãe mais antigas não suportam os prescotts. Dei uma olhada e lá não fala nada de suporte a ele não para essa placa-mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Me mandaram outro processador "dizendo que trocaram aquele por um que funcionaria", acabei de testar, deu na mesma... acho que esta placa ta bichada... vou testar, valeu a ajuda galera... este troço não da video nem a pau...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×