Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
gustavache

Som No Xp

Recommended Posts

O que pode ser.... quando coloco CD de musica toca legal... mas pela Internet qualquer site que tenha som não funciona. já verifiquei no item Multimidia das opções da Internet e esta tudo selecionado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

isto aconteceu comigo, dê uma olhada nas propridades de som, nos dispositivos de audio, se estiver relacionado alguma coisa com seu modem altere p/ a placa de som. Se estiver o modem e somente o modem reinstale a sua paca de som, que vai estar lá a placa de som.

Ou senão vá em Propriedades do Meu computador e peça gerenciador de dispositivos, procure por dispositivos de audio, e olhe se há um sinal vermelho ou um ponto de exclamação nele.

Um abraço e boa sorte :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites
:bandeira:Ai gustavache comigo aconteceu amesma coisa, e eu resolvi reinstalando o media player, porque voce não experimenta. :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×