Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
VinnyVilla

Não da mais para fazer port fowarding no modem Thomson DWG874B ?

Recommended Posts

Bem pessoal, eu estou fazendo um servidor de Team Speak 3, e pra isso precisava fazer o port fowarding no meu modem, até ai tudo bem, mas quando eu entrei no site dele não estava me mostrando a página normal que sempre apareceu, eu já fiz isso antes várias vezes e sempre deu certo, mas dessa vez quando eu fui tentar a página apareceu esta página: http://imgur.com/doGx2Md . Eu fui procurar se tinha alguma coisa pra como arrumar mas não achei nada, algum de vocês sabe o porque isso está acontecendo ? E como posso arrumar ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite,

 

como aparecia antes?

 

Você já clicou em "Create IPv4", para criar a regra de direcionamento?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Antes era assim que aparecia: http://s7.postimg.org/9d8vb4sor/Sem_t_tulo.jpg

E ai era só colocar os ports e qual protocolo e dar enable e funcionava normal, agora na parte de criar um IPV4 fica assim: http://imgur.com/g1lCaqO Mas eu não sei como mexer ai sendo que nunca tive que usar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Antes era assim que aparecia: http://s7.postimg.org/9d8vb4sor/Sem_t_tulo.jpg

E ai era só colocar os ports e qual protocolo e dar enable e funcionava normal, agora na parte de criar um IPV4 fica assim: http://imgur.com/g1lCaqO Mas eu não sei como mexer ai sendo que nunca tive que usar

 

Ok, em "Local IP Adress" você vai colocar o IP do seu servidor; aonde tem "Port" você coloca a porta que quer abrir.

 

E acredito que seja só isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Antes era assim que aparecia: http://s7.postimg.org/9d8vb4sor/Sem_t_tulo.jpg

E ai era só colocar os ports e qual protocolo e dar enable e funcionava normal, agora na parte de criar um IPV4 fica assim: http://imgur.com/g1lCaqO Mas eu não sei como mexer ai sendo que nunca tive que usar

As operadoras atualizam remotamente os firmwares de seus equipamentos, e provavelmente foi o que aconteceu com você (por isso que você percebeu essa mudança na interface). Mas o princípio é o mesmo, o que você fazia lá você fará cá...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×