Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
matefat

Tela azul em qualquer SO 64bit

Recommended Posts

Ao voltar a utilizar um PC meio velho que tenho aqui , formatei ele com diversos SOs ( win 7 64bits , win 8 64 , 7 32) e só consigo usar quando está com sistema 32 bits , meu processador e placa mãe são compatíveis com 64 bits e mesmo assim venho tendo tela azul de 5 em 5 minutos aproximados.

Configuração:
Motherboard: m4n68T-M LE

Ahtlon x2 250 3.0
Memória ram 6gb 1333
Placa de vídeo 9500gt 1gb 128bit
HD Samsung sata II 161Gb

 

OBS: A memória foi usada em outro PC com windows 64 bit e funcionou normalmente , mesma coisa com a placa de vídeo!

Esse problema é antigo , e desde a época do windows xp tive este problema , porém com 32 bits acabo tendo minha memória ram limitada , e também porque estou querendo fazer um upgrade de placa de vídeo.
Alguém faz ideia do que pode ser?

Editado por matefat

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a mensagem de erro da tela azul?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a mensagem de erro da tela azul?

system_service_exception , somente isso aparece.

 

já rodou o hd tune e o mentest?

 

Ainda não , mas poderia ser o HD? Não consigo imaginar que seja , sendo que em sistema 32bit roda normalmente.

Editado por matefat

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×