Ir ao conteúdo
  • Cadastre-se
matefat

Tela azul em qualquer SO 64bit

Recommended Posts

Ao voltar a utilizar um PC meio velho que tenho aqui , formatei ele com diversos SOs ( win 7 64bits , win 8 64 , 7 32) e só consigo usar quando está com sistema 32 bits , meu processador e placa mãe são compatíveis com 64 bits e mesmo assim venho tendo tela azul de 5 em 5 minutos aproximados.

Configuração:
Motherboard: m4n68T-M LE

Ahtlon x2 250 3.0
Memória ram 6gb 1333
Placa de vídeo 9500gt 1gb 128bit
HD Samsung sata II 161Gb

 

OBS: A memória foi usada em outro PC com windows 64 bit e funcionou normalmente , mesma coisa com a placa de vídeo!

Esse problema é antigo , e desde a época do windows xp tive este problema , porém com 32 bits acabo tendo minha memória ram limitada , e também porque estou querendo fazer um upgrade de placa de vídeo.
Alguém faz ideia do que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a mensagem de erro da tela azul?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a mensagem de erro da tela azul?

system_service_exception , somente isso aparece.

 

já rodou o hd tune e o mentest?

 

Ainda não , mas poderia ser o HD? Não consigo imaginar que seja , sendo que em sistema 32bit roda normalmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×