Ir ao conteúdo
  • Cadastre-se
Vinicius Cardoso_689930

FALTA DE CONEXÃO COM WI FI

Posts recomendados

Boa tarde,

 

Possuo um modem technicolor TD 5130 V2 e um aparelho Samsung Galaxy S4 mini e estou tendo problemas pra utilizar o Wi-Fi por este modem, minha internet e da Oi Velox de 10 megas, lembrando que fiz o teste em outro modem da technicolor sendo que de outro modelo e o Wi-Fi funciona normal.

Alguem poderia me dizer se existe algum problema com esse modem na questão de ele ter um mal recepcionamento do sinal do Wi-fi e com isso teria que comprar um roteador para melhorar o sinal ?

Entrando em contato com a operadora em questão a mesma disse que não teria como solucionar esse problema.

 

Fico no aguardo de uma resposta mesmo sendo positiva ou negativa.

 

Desde já agradeço a todos !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!