Ir ao conteúdo
  • Cadastre-se

Processador Axp


Neuber_Lopes

Posts recomendados

Os processadores só podem ligar a máquina. E somente os

processadores da linha AMD Mobile que usam a tecnologia PowerNow! e só em laptops. No seu caso é o software ACPI (Advanced Computer Power Interface) que cuida desse processo, o processador não pode desligar o micro.

Após o desligamento a placa continua energizada somente por alguns segundos, isso deve-se ao resto de energia que continua na fonte e que a ACPI usa para guardar as informações da última operação da placa. Por que você vê que quando falta luz, e o micro desliga, o windows detecta que o computador foi desligado incorretamente e executa o scandisk?

um abraço IRAN TERRES

Link para o comentário
Compartilhar em outros sites

Postado Originalmente por Neuber_Lopes@19 jul 2004, 14:43

Acho que não me expressei bem. O meu problema é que quando ligo o computador ele liga por 5 segundos e depois desliga. Isso pode ser o processador que esta com problemas.. ou a placa-mãe.

Tentei retirar memoria, placas... tudo . Nada funcionou.

A placa mãe emite algum tipo de beep?

Link para o comentário
Compartilhar em outros sites

Postado Originalmente por Neuber_Lopes@19 jul 2004, 15:12

UM bip curto

Você já verificou se o processador esta bem encaixado no soquete? Já verificou a placa de vídeo e as memórias? Esse é o único jeito de saber qual o problema, vá testando e eliminando um a um até encontra-lo.

Link para o comentário
Compartilhar em outros sites

Postado Originalmente por Neuber_Lopes@19 jul 2004, 16:04

A forma de testar seria colocar em outro computador?  pois não tenho outro computador para testar. Alguma outra ideia?

Se você não tem como testar outras peças no seu computador ai fica complicado. O que você poderia fazer era dar uma limpeza no contato das memórias, verificar se o processador está bem encaixado, se o flat cable do Hd não está invertido, etc.

Link para o comentário
Compartilhar em outros sites

Opa, como você não tem outro micro para testar, você tem q faz o seguinte:!!!

1º normalmente quando acontece esse problema é o processador Queimado!

mais para ter certeza você vai fazer o seguinte!

1º retire tudo da placa mãe, Memoria, Cabos Flat, Leds, Sw... deixe so o botão de power, o processador com o Cooler e a VGA, de preferência PCI!

Se ligar ele começar a bipar e não desligar em +/- 5 segundos, ai ele não esta detectando a memoria, dai coloque a memoria, beleza!

dai quando você ligar com a memoria, processador e vga, ele já vai te dar video!

se funciaonar, ai você vai ligando o resto um por um!

mais se caso não acontecer isso, se prepera q é bomba! ou a MB ou o Processador (q é mais provavel) estar com defeito!

falou! :rolleyes:

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

1 bip curto? Tem certeza?

Em geral 1 bip curto é quando o post foi executado com SUCESSO.

O micro desligar é bem estranho. O que já vi assim era problema com a fonte.

Lucbatera, até hoje eu só vi dois processadores queimarem. Em ambas as placas não dava sinal algum de vida. Não fazia nada.

Link para o comentário
Compartilhar em outros sites

Peraí! Pelo que eu sei, quanto o processador está queimado o micro sequer liga! Tenta efetuar um clear CMOS (através do jumper ou removendo a bateria do sistema). Há muitas possibilidades, mas o mais provável é que seja problema na placa-mãe. Se ela ainda estiver na garantia, troque-a e veja o que acontece…

Link para o comentário
Compartilhar em outros sites

Postado Originalmente por Neuber_Lopes@21 jul 2004, 13:10

Só para dar um retorno  a vocês. Realmente o processador estava queimado.(segundo o laudo tecnico).

Obrigado a todos...

Está meio esquisito isso aí… Acho que o processador está é com defeito de fabricação, e não queimado.

Link para o comentário
Compartilhar em outros sites

Postado Originalmente por SmartWarthog+23 jul 2004, 00:55-->
Neuber_Lopes@21 jul 2004, 13:10

Só para dar um retorno  a vocês. Realmente o processador estava queimado.(segundo o laudo tecnico).

Obrigado a todos...

Está meio esquisito isso aí… Acho que o processador está é com defeito de fabricação, e não queimado.

Também achei estranho :tantan:

Quebrou o DIE(núcleo) já era.... :cry:

t+ :-BEER

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

GRÁTIS: ebook Redes Wi-Fi – 2ª Edição

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!