Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Vagner Oliveira

Intel hd Graphics ''No Signal'' Depois de Carregar Windows

Recommended Posts

Olá. Amigos ...

Tenho Um CPU - Phitronics H 55 M

Com a Placa de Video: Intel HD Graphics

Quando Formato o PC, ''Windows 7 Ultimate 64'' Ele Inicia Normal, porém Não Instala o Driver Automaticamente.

Uso O Aplicativo ''SlinDriver, Driver Pack Solution'' e Outros ... Todos Levam ao Mesmo Driver ''Intel HD Graphics'' Ok Confirmado o Driver da Placa de Vdeo.

Quando Executo a Instalação do Driver na Ultima Versão, Ele Instala Normal, Na 1ª Vez o Computador Liga Normal com transparência Certinho. Ja Quando Reinicio

Depois da Tela de Carregamento do Windows o Monitor da a Mensagem ''No Signal'', Monitor Sendo ''ViewSonic'' com Resolução de 1280x1024 (Obs. Ja Tentei Mudar a Resolução)

Fiz o Seguinte. Peguei Uma Paca de Video NVIDIA Geforce 7200/7300 SE Funcionando. Quando Coloco no Meu Computador, ela trava a Imagem na Tela de Carregamento do Windows

Se Alguem Tiver Alguma Dica Para poder me Ajudar Me Falem

Att. Vagner

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Vagner Oliveira Geralmente isso acontece quando você ou o Windows configura a resolução para uma não suportada pelo monitor, isso faz com que ao carregar o Windows a tela não de mais vídeo. Provavelmente quando você reinicia o drive atualiza ou modifica a resolução do Windows. A solução seria você trocar a resolução do Windows ( Caso você esteja trocando a resolução do monitor pelas opções dele). Ligue o seu computador em outro monitor maior ou em uma TV e configure por lá. Dentro da BIOS também é possível modificar a frequência do monitor, talvez o sistema possa ter influenciado, de uma reset na BIOS por vias das duvidas.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  •  @Augusto César Cabral Quando acontece  isso eu entro no Modo Seguro e configuro a resolução ai quando ligo de novo Funciona , Mas é Só reiniciar que acontece o Mesmo Problema. Tem um Detalhe Quando ele funciona, A telas Com o Decorrer do tempo da umas piscadas, como se estivesse trocando a resolução.

    Obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×