Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Gnomo da floresta

Pesquisa do menu iniciar e opções de desempenho

Recommended Posts

Oi gente meu windows 7 tá meio bugado quando você vai pesquisar no menu iniciar aparece as vezes painel de controle ou programas com aquela folha branca de sem ícone na frente mas nenhum resultado da pesquisa e notei que nas opções de desempenho também sumiram algumas opções porque eu me lembro que tinha bem mais,anexo as prints.

pesquisa.png

desempenho.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gnomo da floresta deixe a primeira opção marcado q volta ao normal

ou habilite tudo

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @GabrielLP14 é que antes tinha mais opções lá até a de mostrar miniaturas no lugar de ícones e agora não tem,mesmo habilitando tudo não resolve.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Gnomo da floresta coloque para fazer uma restauração de sistema q volta ao normal

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Gnomo da floresta

    Abordagem 1

    Efectua os seguintes passos:

    1 - No Internet Explorer acede ao menu "Ferramentas" | "Opções da Internet"

    2 - No separador "Segurança" selecciona "Intranet Local" e clica em "Sites"

    3 - Desactiva todas as opções ("Detectar rede intranet automaticamente" e os "Incluir (....)"

    4 - No separador "Segurança" escolhe agora "Intranet" e clica no botão "Personalizar nível..."

    5 - Na opção "Diversos" | "A iniciar aplicações e ficheiros não seguros" selecciona a opção "Pedir"

    6 - Na opção "Transferências" | "Transferência de ficheiros" selecciona a opção "Activar"

    7 - Grava todas as opções do IE

    Verifica se o problema desapareceu.

     

    Abordagem 2

    Se o problema ocorre quando tentas abrir um ficheiro em específico, efectua os seguintes passos:

    1 - Clica com o botão direito do rato no ficheiro e escolhe a opção "Propriedades"

    2 - Se existir um botão com o texto "Desloquear" clica nele - clica em "OK" para gravar as alterações

    Experimenta abrir novamente o ficheiro

    tente isso caso n for me avise

    @GabrielLP14

     

    tem esse tutorial também

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Gnomo da floresta veja o tutorial então champs

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×