Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
rbernava

Dúvida sobre temperatura Package

Recommended Posts

Hoje fui dar uma olhada nas temperaturas do meu pc pelo HWmonitor, e notei que a temperatura package esta estranhamente alta, já que em idle fica em 70 graus,  em uma breve pesquisada pelo google descobri de que se trata da temperatura do socket, porém não descobri quais seriam as temperaturas seguras para o mesmo e no que influencia no funcionamento do PC.

Portanto gostaria de saber se alguem pode me dar uma luz.

 

Meu processador é um A6-5400K rodando em Dual graphics com uma HD6670, mais detalhes no print do HWmonitor que tirei logo apos rodar o CSGO por alguns minutos.

 

temp.jpg

Editado por rbernava

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 1 hora atrás, Gabriel Gaava disse:

    Faça a leitura deste Post, talvez ajude.  

     

    O meu problema não é o cooler, pois tenho um raijintek themis instalado nele ja em 100% fixo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bom, eu atualmente estou passando por um problema de Leitura errado do processador. O Sensor pode estar avariado. Se possível, abra o gabinete e veja se a temperatura esta realmente muito alta. Porque 90 GRAUS e facilmente perceptível ao toque ou exposição.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Recomendo que confira a Margem Térmica pelo AMD Overdrive que pode ser baixado no site da AMD aqui.

     

    A Margem Térmica mostra os graus faltantes para atingir o limite de temperatura suportado.

     

    Curiosidade: imagino que por se tratar de placa AMD, você só tenha conseguido instalar o Raijintek Themis com a fan virada para a placa de vídeo, correto?

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 3 horas atrás, EdsonSM disse:

    Recomendo que confira a Margem Térmica pelo AMD Overdrive que pode ser baixado no site da AMD aqui.

     

    A Margem Térmica mostra os graus faltantes para atingir o limite de temperatura suportado.

     

    Curiosidade: imagino que por se tratar de placa AMD, você só tenha conseguido instalar o Raijintek Themis com a fan virada para a placa de vídeo, correto?

    Se estiver marcando certo o overdrive meu cpu esta bem frio. Como@Gabriel Gaava disse, deve ser problema no sensor ou algo assim. O cooler eu instalei com a fan pra cima, já que trem uma saida de ar ali no meu gabinete, e como a tendencia do ar quente é subir, acredito que ficou bom o fluxo de ar.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @rbernava Eu não sei o que eu faço. Sempre que ligo meu PC, em poucos segundo le faz um barulhão, e na BIOS mostra a TEMP em 70 Graus.

     

    Só que Quando coloco o dedo em cima do Watter cooler, ta friiiiiio.  Não ta nem 30 graus.

     

    Minha aposta é no sensor.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Em 17/01/2016 às 22:21, Gabriel Gaava disse:

    @rbernava Eu não sei o que eu faço. Sempre que ligo meu PC, em poucos segundo le faz um barulhão, e na BIOS mostra a TEMP em 70 Graus.

     

    Só que Quando coloco o dedo em cima do Watter cooler, ta friiiiiio.  Não ta nem 30 graus.

     

    Minha aposta é no sensor.

     

    Qual é o wc e placa-mãe que você tem?

     

    Recomendo checar a instalação, verificando se o bloco e o backplate estão bem fixos, sem deixar folgas.

    A falta de contato do bloco com o processador poderia ser a causa dessa alta temperatura na bios.

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×