Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
k4w4

Barulho Estranho Vindo De Dentro Do Gabinete.

Recommended Posts

Como eu não sei ao certo onde é o problema, postei aqui. Caso algum moderador ache conveniente a mudança do meu tópico, favor fazê-lo.

Bem, eu levei meu PC em uma Lan Party, na terça feira. Fiquei lá até sexta e quando trouxe meu PC de volta para casa eu conectei todos os cabos e liguei. Nesse momento, ouvi um barulho muito incomum, parecia que algo estava impedindo a rotação de alguma ventoinha. Desliguei. Como havia um fio na frente da fonte, tirei ele (sei lá por que) e liguei novamente. Novamente o barulho foi ouvido, porém em uma intensidade menor. Verifiquei a temperatura (estava em 21º) e a rotação do cooler (5500 rpm). Estavam normais. Desliguei novamente e removi todos os cabos. Dei uma chacoalhada no gabinete para ver se não havia nada solto. Percebi que havia um objeto solto mesmo dentro do gabinete. Porém, depois de outra mexida, não percebi mais nada.

Conectei novamente todos os cabos e no momente que eu liguei o estabilizador ouvi um zunido, bem fino e agudo, quase imperceptível. Vinha da fonte. No momente que eu desligava o estabilizador, o zunido parava. Tentei até mudar a posição do plugue do estabilizador mas sem nenhum efeito. Então, resolvi arriscar e usar mesmo o PC. O barulho estranho não era mais ouvido, mas havia um outro, tipo um "Vuuu!!!" a cada 2~3 segundos. Entrei no Windows e usei o ASUS PROBE para ver o cooler nos "Vuuu!!". Ele acelera em 100~300 rpm. Usei o PC normalmente (joguei Max Payne2, Rise of Nations) e fui ver a temperatura. 50~60º (normal no meu PC).

Bem, descrito meu problema, queria saber: o que pode ser esses "Vuuu!"??? Parece ser mesmo o cooler. E o zunido na fonte?

Se alguém souber como resolver ou pelo menos dar a sua opinião de o que PODE ser o problema, eu agradeço. Ah, a ventoninha da fonte está inteira. A suposta peça solta sumiu. Não ouço mais nenhum barulho dela dentro do gabinete.

PS: Meu PC está na garantia e não posso abrir. Não tenho tempo para leva-lo na assistência, por isso peço ao menos alguma luz aqui.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso acontece muito no cooler, mas depois de algum tempo, a poeira acumulada faz a ventoinha do cooler ir perdendo a eficiencia e a solução é uma boa limpeza e passar um pouquinho de oleo, porém se seu PC ta na garantia é porque ele deve ser novo e não era para acontecer isso.

Provavelmente vai ser algum problema na ventoinha, como ainda esta na garantia e você não pode abri-lo a unica solução é leva-lo na assistencia.

PS. Evite de agitar, bater ou dar pancadas no seu gabinete, o computador tem componentes sensiveis que podem danificar ou pode soltar alguma placa. É bom evitar também o transporte para outros lugares, só faça isso se realmente for necessário, e tome muito cuidado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

PARECE Q SEU PRO é NO COLER dá FONTE POIS SE A ROTACAO DO COLER ESTAVA EM 5500RPM é SINAL Q ELE ESTA RODANDO NORMAL!!DE UMA OLHADINHA NA FONTE !!!!!PODE HAVER ALGO SOLTO OU ALGO Q ENTROU através DO COLER DA FONTE?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×