Ir ao conteúdo
  • Cadastre-se
Loy Takian

RESOLVIDO Hd com defeito

Recommended Posts

 Olá, estou com um problema em um HD depois de um pico de luz e gostaria de ajuda para recupera-lo ou pelo menos conseguir algo de volta.

 

   Recentemente comprei um SSD e estava transferindo os arquivos do meu antigo HD para o SSD quando ocorreu um pico de luz, fazendo o computador reiniciar, e agora o HD não funciona mais, existe alguma forma de recuperar algum arquivo dele?

 

 Desde já, agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Loy Takian vai na bios e veja se reconhece ele.

olhe tambem sua placa-mãe,olhe se os capacitores estão estufados igual na imagem abaixo

 

capacitor eletrolitico estufado.jpg

se os capacitores estiverem assim, sua placa-mãe está com defeito. leve em um tecnico para troca-los.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@louissanabio  Verifiquei os capacitores e estão OK. Já acessar a bios, não posso agora, ainda está dando picos de energia aqui, mas antes de desligar o computador, verifiquei pelo Gerenciamento de Disco no qual só listava o SSD

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Loy Takian troque sua fonte, pode ser problema nela também. pois é o primeiro periferico que vai ser atingido quando a energia volta (quando tem um pico de luz, a energia abaixa e quando volta, volta muito alta e daí estraga os aparelhos)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Creio que não seja a fonte, após a queda responsável pelo estrago, liguei o computador sem problemas, todos os componentes funcionando, menos o HD.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Loy Takian disse:

Creio que não seja a fonte, após a queda responsável pelo estrago, liguei o computador sem problemas, todos os componentes funcionando, menos o HD.

tive um pc que o hd funcionava perfeitamente, daí começou a travar nas transferencias de arquivos e do nada sumia. fiz tudo possível, quase jogando o hd no lixo, troquei a fonte e o hd voltou a funcionar perfeitamente, funciona até hoje :D

 

testa ai, não custa nada e você garante que não é a fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Troquei o cabo e entrada na placa-mãe sata do HD, iniciei e apareceu uma mensagem que o windows estava reparando o disco, depois o windows reiniciou normalmente, mas daí apareceu uma mensagem de aviso no canto da tela dizendo para reiniciar pro windows tentar reparar o disco rígido. Após o reinicio, não aconteceu nada. Continua não aparecendo no Gerenciamento de disco.

 

Foto da mensagem que apareceu:

Captura de tela 2016-04-14 22.40.44.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem que ver no setup do BIOS/UEFI se esse HD é detectado. Se não estiver sendo detectado, melhor testar esse disco em outro PC pra ver se funciona. Se continuar não aparecendo no setup então a placa do HD deve estar com algum defeito em algum componente eletrônico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×