Ir ao conteúdo
  • Cadastre-se
c3po2

Fonte funciona em um pc, mas em outro não

Recommended Posts

Boa tarde... Estou com um defeito aqui de uma fonte zalman 600w (a mesma @faller...). Em um pc (chamarei de ruim), se eu conectar os 2 cabos pci express de 6 pinos na placa de vídeo e tentar ligar o pc, o mesmo liga durante 1 segundo e depois desliga. Em outro pc (chamarei de bom) , com a mesma placa de vídeo e fonte, liga normal. As placas mães são modelos bem diferentes, mas ambas são gigabyte. Até aí tudo bem, podemos suspeitar que seja a placa-mãe ou processador do pc ruim esteja com problemas (já testei memórias e hd e tudo ok). Mas continuando com os testes, tentei fazer o mesmo procedimento com a corsair cx500 no pc ruim e adivinha? Ligou normal... Testei as tensões da zalman 600w com multímetro (linhas +3.3, +5 e +12) e aparentemente tudo está normal. O que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Confira os conectores PCIe, meça os mesmos, tenha certeza de que ambos estão corretamente polarizados. Inverta os cabos PCI-e. Por ai vais descobrir algo, quem sabe..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já fiz isso... Os cabos pci-e medem 12v (aterrando a ponteira no terra e medindo no amarelo), já troquei a posição deles. Rezei um pouco também... 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uma outra coisa que deveria ter mencionado: O cooler da cpu no pc ruim gira mesmo sem conectar a energia da cpu, tanto na zalman quanto na corsair. E uma outra coisa... O esquema de o pc ruim ligar 1 segundo e depois desligar, na fonte zalman, quando conecto os 2 cabos da fonte da placa de vídeo acontece somente quando não está plugado o cabo com os dois coolers do gabinete. Quando eu plugo o cabo com esses dois coolers a placa de vídeo funciona MAS não dá imagem. A da corsair dá imagem direitinho (e o pc ruim funciona normalmente mesmo sem ligar os dois coolers nela).

Editado por gomesricardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aproveita que hoje é sexta feira, leva numa encruzilhada, bota junto uma galinha preta, ou pode ser dois tabletes de caldo Knorr, acende 7 velas e faz uma reza braba.. Isso dai tá tão mexido que vai saber o que diabos tem.. Além do mais tá cheio de novidades de última hora, não me assustaria se aparecessem mais meia dúzia delas. Tô fora... Se duvidar vai sobrar para mim ainda.. Fui desse tópico..

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@faller, num faz isso não, você acha que a placa-mãe está bugada também? você tem muito mais experiência que eu, dê uma luz por favor. É bom que ganha mais experiência ainda.

Editado por gomesricardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×