Ir ao conteúdo
  • Cadastre-se
MateusTD

Computador liga apenas após algum tempo

Recommended Posts

Olá,

 

Quando vou ligar meu computador, ligo o meu estabilizador mas ao clicar no Power no gabinete ele não liga. 

Meu monitor mostra que está recebendo energia normalmente, mas a CPU só liga de fato depois de eu desligar e ligar o estabilizador umas 10x e sempre tentando, apos ligá-lo, apertando o botão Power.

Eventualmente, ele liga com esse processo.

Acredito eu que talvez seja algo relacionado a bateria da placa-mãe?

Há um tempo, tive alguns problemas com a minha BIOS (ficava dando erro de data e hora errada), consegui resolver apenas retirando a bateria da placa-mãe e colocando de volta, para resetá-la.

 

 

Resumo: Monitor recebe energia normal, mas CPU só liga depois de eu ficar desligando e ligando o estabilizador algumas vezes.

 

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia!

 

Primeiramente, livre-se do estabilizador. Ele não te ajuda em nada, só atrapalha.
Já posto um link pra te explicar.

 

EDIT: segue o link do ótimo tópico explicativo, feito pelo @faller

 

Segundo, já testou com alguma outra fonte? Pode ser que a sua já esteja sofrendo com os efeitos do estabilizador...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×