Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
BadComanDer

Ecs 741gx-m

Recommended Posts

Ola galera beleza:??

Montei um pc com a MB 741gx-m

com 1 HD e 1 drive de CD-Rom

os 2 no mesmo flat-cable.

Quando ligo o pc, so detecta 1.no meu

caso apenas o Drive de CD-Rom e detectado

agora quando tiro o flat-cable.do mesmo, ai o HD e

detectado

o que se percebi e que não esta detectando os 2 ao mesmo

tempo

A seguinte mensagem surge na tela

Warning : The boot device have been changed.

BBS boot priority will be affected.

PLEASE ENTER SETUP CHECK.

Alguem sabe como resolver isto???????

t+

Compartilhar este post


Link para o post
Compartilhar em outros sites

à BadComanDer:

Cara... também estou tendo esse problema com a placa ECS 741GX-M. Estou usando um DURON 1600 e procurei em alguns foruns que o ideal seria atualizar o BIOS da Placa mãe. Não custa tentar... se der certo, comunico-o.

sds

drspy

Compartilhar este post


Link para o post
Compartilhar em outros sites
:aranha: tenta colocar ambos separados para ver se funciona, verifique o jumpeamento, coloque em o hd em master e o cdrom em slave (não coloque em cable select que dá muito problema). mas o melhor mesmo seria coloca-los em interfaces separadas. se depois de tudo isso não funcionar testa com outro cabo ide,se mesmo assim não der :wacko: atualiza a bios. :devil:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por milktank@28 jul 2004, 12:30

:aranha: tenta colocar ambos separados para ver se funciona, verifique o jumpeamento, coloque em o hd em master e o cdrom em slave (não coloque em cable select que dá muito problema). mas o melhor mesmo seria coloca-los em  interfaces separadas. se depois de tudo isso não funcionar testa com outro cabo ide,se mesmo assim não der :wacko: atualiza a bios. :devil:

Caras ! o Milk Falou tudo ! é isso mesmo que tem que fazer ... nada de usar o mesmo flat cabe para hd e cd, isso esta fora das normas. deixe sempre o hd na ponta do cabo e o cd rom no meio, mais tem uma coisa ... ... alguns cd rom perdem a velociade com isso e ficam instaveis. O Melhor é usar dois flat cabe e deixar o hd master

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×