Ir ao conteúdo
  • Cadastre-se
Lailly Miranda

Som do notebook vaio muito baixo

Recommended Posts

Olá!

Tenho um notebook Vaio (código SVF15325CBB), e recentemente meu HD estragou. 

Levei pra consertar, reinstalaram o windows e etc. Até aí tudo bem. 

 

Mas agora percebi que o audio está muito inferior ao que eu tinha antes (Placa Realtek high definition) 

Com headphones o audio está aparentemente tão bom quanto antes, mas sem fones o audio está muito baixo!

Nas propriedades tem uma mensagem de "dispositivo não migrado", do dia que foi feita a reinstalação do windows. (na imagem)

Alguem pode me ajudar?

 

dispositivo.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Lailly Miranda olá,muito possivelmente na instalação do novo sistema Operacional instalado na sua maquina, pode ter vindo de fontes desconhecidas ( pirata ) e compilaram nele um driver de audio de má qualidade! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Lailly Miranda usava o mesmo sistema operacional antes? 

A assistência técnica o qual mandou é de confiança? 

Deu um feedback a assistência, para ouvir o que eles tem a dizer? 

 

O Windows 10, ainda é um S.O inacabado, que as vezes dá bug, até mesmo na atualização.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@alissomrex Antes eu usava o Windows 10 mesmo... 

Eu precisava ter meu notebook consertado com urgência, precisei até colocar um HD de 500GB ao invés do igual ao que veio no notebook (750GB), então mandei para um conhecido que trabalha com TI... 

Ele falou que a única solução seria a reinstalação do driver, o que eu fiz, mas não resolveu o problema.

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Lailly Miranda desinstala completamente o driver. Use o programa Ccleaner para limpar 

os arquivos temporários, reinicie o notebook, e instale o driver correto novamente. 

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu problema é idêntico já fiz de tudo e não consigo ter o mesmo volume que eu tinha antes é inacreditável como o som ficou baixo demais os falantes estão todos funcionando. Antes eu ficava entre 30 e 40% do volume que já era suficiente hoje com 100% parece que esta com 10%   

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×