Ir ao conteúdo
  • Cadastre-se
frezzabr

Conexão caindo

Recommended Posts

Boa noite ! tenho um modem tp link8816 e a mais ou menos 2 semanas a conexão começou a cair e voltar aleatoriamente,tem vezes que ela cai de 5 em 5 minutos tem vezes que passam horas sem cair.

Possuo um roteador wireless oiwtech 2421apg mas acho que não tem interferência.

 

System Log 

1/1/2000 0:1:45> Call Failed
1/1/2000 0:1:48> ppp_ready: ch:80555a40, iface:8049cc38
1/1/2000 0:1:48> SNMP TRAP 3: link up
1/1/2000 0:1:48> Accept() fail
1/1/2000 0:1:48> Accept() fail
1/1/2000 0:2:3> sending request to NTP server(7e)
1/1/2000 0:2:4> received from NTP server(7f)
6/11/2016 16:29:53> Adjust time to 575c3c81
6/11/2016 16:29:53> adjtime task pause 1 day
6/11/2016 16:31:21> Call drop because echo reply not received in time
6/11/2016 16:31:21> SNMP TRAP 2: link down
6/11/2016 16:31:53> Call Failed
6/11/2016 16:31:55> ppp_ready: ch:80555a40, iface:8049cc38
6/11/2016 16:31:56> SNMP TRAP 3: link up
6/11/2016 16:31:56> Accept() fail
6/11/2016 16:31:56> Accept() fail
6/11/2016 16:32:29> dynDNSOrgLogin:Error = -8, retCode

43074b6f-19b1-4ff4-be69-9494a330bd10.png

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@frezzabr olá. 

Seu sinal ruido de download (SNR) está muito baixo, apenas 6.0. Isto origina quedas 

de internet mesmo. 

Sua operadora é a OI VELOX? 

 

O padrão mínimo para o SNR, é 9.0

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@alissomrex

22 horas atrás, alissomrex disse:

@frezzabr olá. 

Seu sinal ruido de download (SNR) está muito baixo, apenas 6.0. Isto origina quedas 

de internet mesmo. 

Sua operadora é a OI VELOX? 

 

O padrão mínimo para o SNR, é 9.0

Sim,Oi VELOX 10 mb

Sem título.pngoiee.png

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@frezzabr pelo visto, você está com oscilação no SNR. 

1- Tem emenda na fiação que vai até o modem? 

2- Usa extensão? 

3- A linha telefônica está encostando em algum fio de alguma rede elétrica?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

1 hora atrás, alissomrex disse:

@frezzabr pelo visto, você está com oscilação no SNR. 

1- Tem emenda na fiação que vai até o modem? 

2- Usa extensão? 

3- A linha telefônica está encostando em algum fio de alguma rede elétrica?

Não,acho que vou ter que chamar um técnico da OI pra refazer a fiação,o fio é bem velho já

Compartilhar este post


Link para o post
Compartilhar em outros sites

@frezzabr se o fio é velho, pode ter oxidação, ou até mesmo folga nas pontas 

presas vindas da rua.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

O fogo é que quando ele cai a luz ADLS do modem não apaga,só o ethernet

Sem título.png

Coloquei ele em modo bridge e o meu oiwtech 2421 apg como ppoe

é normal o ip do tcp ser difrente do wan ?

dsfsd.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×